Geschäftskunde: Nein

Ihr Spezialist für Netzwerktechnik & IT-Zubehör
Cookie-Hinweis Wir verwenden notwendige Cookies für Warenkorb, Shop-Funktionen und Sicherheit. Optionale Cookies für Analyse, Werbung oder Partnerprogramme nur mit Zustimmung. Datenschutz


Snom D150 IP phone - 4652

Art.-Nr.: KO-337301 📋
Herst.-Nr.: 4652 📋

Snom D150 IP phone Großansicht – bitte klicken
Snom D150 IP phone Snom D150 IP phone
Design
Produkttyp: IP-Telefon
Hörertyp: Kabelgebundenes Mobilteil
Produktfarbe: Grau
Feature: Gerätsicherheit
Feature: Wandmontage
Montage: Tisch/Wand
Leistungen
Installiertes Betriebssystem: Linux
Telefoneigenschaften
Linienanzahl: 2 Zeilen
Feature: Anrufbeantworter
Feature: Anklopfen
Feature: Kurzwahlen
Feature: Intercom
Feature: Anruf halten
Feature: Wahlwiederholung
Management-Funktionen
Tastatur Anzahl der Tasten: 36
Anzahl Funktionstasten: 6
Bildschirm
Display: TFT
Bildschirmdiagonale: 7,11 cm (2.8"")
Display-Auflösung: 320 x 240 Pixel
Audio
Feature: Mikrofon Stummschaltung
Sprachcodec: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Feature: Sprachaktivitätserkennung
Feature: Komfort-Rauschgenerierung (CNG)
Netzwerk
Feature: Ethernet/LAN
Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
Unterstützte Netzwerkprotokolle: IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Unterstützte Sicherheitsalgorithmen: HTTPS, SIPS, SRTP, TLS
VoIP Protokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Netzstandard: IEEE 802.3af, IEEE 802.3az
Anschlüsse und Schnittstellen
Headset: RJ-9
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
ANzahl RJ9-Anschlüsse: 2
Energie
Feature: Power over Ethernet (PoE)
Netzteil Eingansgsspannung: 100 - 240 V
Eingangsfrequenz: 50 - 60 Hz
Netzteil Ausgangsspannung: 5 V
AC-Adapter Ausgangssstrom: 2 A
Stromverbrauch (Standardbetrieb): 10 W
Betriebsbedingungen
Betriebstemperatur: 0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
Temperaturbereich bei Lagerung: -10 - 45 °C
Gewicht und Abmessungen
Breite: 185 mm
Tiefe: 205 mm
Höhe: 40 mm
Höhe (min): 4 cm
Höhe (max): 22 cm
Lieferumfang
Feature: Ethernet-Kabel
Anzahl enthaltener Griffe: 1 Stück(e)
Feature: Ständer enthalten

Snom D150 IP phone online kaufen

Der Artikel Snom D150 IP phone mit der Art.-Nr. KO-337301 und Hersteller-Nr. 4652 gehört zur Kategorie Netzwerk / Voice over IP. Bei Netzwerkartikel.de finden Sie passende Netzwerk-, Multimedia- und IT-Produkte für professionelle Anwendungen, Büro, Installation und Ersatzbedarf.

Häufige Fragen zu Snom D150 IP phone

Ist der Artikel Snom D150 IP phone sofort lieferbar?

Die aktuelle Verfügbarkeit wird direkt auf dieser Artikelseite angezeigt. Wenn Lagerbestand vorhanden ist, kann der Artikel in der Regel kurzfristig versendet werden.

Welche Artikelnummer hat Snom D150 IP phone?

Die Artikelnummer lautet KO-337301. Die Hersteller-Artikelnummer lautet 4652. Die EAN lautet 4262377560389.

Zu welcher Kategorie gehört Snom D150 IP phone?

Der Artikel gehört zur Kategorie Netzwerk / Voice over IP.

Wie erfolgt der Versand?

Der Versand erfolgt abhängig von Verfügbarkeit, Bestellmenge und Versandart. Versandkosten und Lieferzeit werden auf der Artikelseite beziehungsweise im Warenkorb angezeigt.

Bezeichnung Wert
Anrufservices Anklopfen,Rufweiterleitung,Halten,Anrufparken/¼bernehmen,Anrufsperre,Anrufwechseln,Anrufsperre
Anz. Netzwerkanschlüsse 2xEthernet10Base-T/100Base-TX
Anzeige LCD-Anzeige-einfarbig-Ja
Freisprecheinrichtung Ja
Gehäusefarbe SlateGray
Hauptmerkmale IntegrierterEthernet-Switch
Hersteller Snom
Produkttyp VoIP-Telefon
Unterstützte Leitungen 2Leitungen
Voice Codecs G.722,G.729,G.726,GSM6.10,G.711A/µ
VoIP-Protokolle SIP
️ ✓ Sofort verfügbar: 24 Stück
ab 70.24 €
Art.-Nr.: KO-337301 📋
Preis zzgl. MwSt. Gratis Versand
Lieferzeit: 1-3 Werktage
MengeRabattPreis/ST (€)
170.24 €
3-2.00%68.84 €
5-2.00%68.84 €
10-3.00%68.13 €
20-4.00%67.43 €
50-7.00%65.32 €
100-8.00%64.62 €


Snom D150 IP phone
Design
Produkttyp: IP-Telefon
Hörertyp: Kabelgebundenes Mobilteil
Produktfarbe: Grau
Feature: Gerätsicherheit
Feature: Wandmontage
Montage: Tisch/Wand
Leistungen
Installiertes Betriebssystem: Linux
Telefoneigenschaften
Linienanzahl: 2 Zeilen
Feature: Anrufbeantworter
Feature: Anklopfen
Feature: Kurzwahlen
Feature: Intercom
Feature: Anruf halten
Feature: Wahlwiederholung
Management-Funktionen
Tastatur Anzahl der Tasten: 36
Anzahl Funktionstasten: 6
Bildschirm
Display: TFT
Bildschirmdiagonale: 7,11 cm (2.8"")
Display-Auflösung: 320 x 240 Pixel
Audio
Feature: Mikrofon Stummschaltung
Sprachcodec: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Feature: Sprachaktivitätserkennung
Feature: Komfort-Rauschgenerierung (CNG)
Netzwerk
Feature: Ethernet/LAN
Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
Unterstützte Netzwerkprotokolle: IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Unterstützte Sicherheitsalgorithmen: HTTPS, SIPS, SRTP, TLS
VoIP Protokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Netzstandard: IEEE 802.3af, IEEE 802.3az
Anschlüsse und Schnittstellen
Headset: RJ-9
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
ANzahl RJ9-Anschlüsse: 2
Energie
Feature: Power over Ethernet (PoE)
Netzteil Eingansgsspannung: 100 - 240 V
Eingangsfrequenz: 50 - 60 Hz
Netzteil Ausgangsspannung: 5 V
AC-Adapter Ausgangssstrom: 2 A
Stromverbrauch (Standardbetrieb): 10 W
Betriebsbedingungen
Betriebstemperatur: 0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
Temperaturbereich bei Lagerung: -10 - 45 °C
Gewicht und Abmessungen
Breite: 185 mm
Tiefe: 205 mm
Höhe: 40 mm
Höhe (min): 4 cm
Höhe (max): 22 cm
Lieferumfang
Feature: Ethernet-Kabel
Anzahl enthaltener Griffe: 1 Stück(e)
Feature: Ständer enthalten


Bezeichnung Wert
Hersteller Snom
Bezeichnung Wert