Geschäftskunde: Nein

Ihr Spezialist für Netzwerktechnik & IT-Zubehör
Cookie-Hinweis Wir verwenden notwendige Cookies für Warenkorb, Shop-Funktionen und Sicherheit. Optionale Cookies für Analyse, Werbung oder Partnerprogramme nur mit Zustimmung. Datenschutz


TP-Link Omada TL-SG2210MP - SG2210MP

Art.-Nr.: KO-126550 📋
Herst.-Nr.: SG2210MP 📋

TP-Link Omada TL-SG2210MP Großansicht – bitte klicken
TP-Link Omada TL-SG2210MP TP-Link Omada TL-SG2210MP
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
Anzahl installierten SFP Module: 8
Menge SFP-Modul-Steckplätze: 2
Netzwerk
Netzstandard: IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE-X
Datenübertragung
Routing-/Switching-Kapazität: 20 Gbit/s
Transferrate: 14,9 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Anzahl Queues: 8
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Feature: SSH-/SSL-Unterstützung
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Warteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Anzahl Lüfter: 1 Lüfter
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 12,2 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 150 W
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 594,46 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Zertifikate
Zertifizierung: CE, FCC

TP-Link Omada TL-SG2210MP online kaufen

Der Artikel TP-Link Omada TL-SG2210MP mit der Art.-Nr. KO-126550 und Hersteller-Nr. SG2210MP gehört zur Kategorie Netzwerk / Switching Hubs. Bei Netzwerkartikel.de finden Sie passende Netzwerk-, Multimedia- und IT-Produkte für professionelle Anwendungen, Büro, Installation und Ersatzbedarf.

Häufige Fragen zu TP-Link Omada TL-SG2210MP

Ist der Artikel TP-Link Omada TL-SG2210MP sofort lieferbar?

Die aktuelle Verfügbarkeit wird direkt auf dieser Artikelseite angezeigt. Wenn Lagerbestand vorhanden ist, kann der Artikel in der Regel kurzfristig versendet werden.

Welche Artikelnummer hat TP-Link Omada TL-SG2210MP?

Die Artikelnummer lautet KO-126550. Die Hersteller-Artikelnummer lautet SG2210MP. Die EAN lautet 6935364030674.

Zu welcher Kategorie gehört TP-Link Omada TL-SG2210MP?

Der Artikel gehört zur Kategorie Netzwerk / Switching Hubs.

Wie erfolgt der Versand?

Der Versand erfolgt abhängig von Verfügbarkeit, Bestellmenge und Versandart. Versandkosten und Lieferzeit werden auf der Artikelseite beziehungsweise im Warenkorb angezeigt.

Bezeichnung Wert
Abmessungen (Breite x Tiefe x Höhe) 29.4cmx18cmx4.4cm
Gehäusetyp AnRackmontierbar
Gerätetyp Switch-8Anschl¼sse-Smart
Größe der MAC-Adresstabelle 8000Eintr¤ge
Hersteller TP-Link
Jumbo-Rahmenunterstützung 9KB
Kapazität Priorit¤ts-Warteschlangen:8MaximaleAggregierungsgruppen:8Portsperaggregationgroup:8Multicast-Gruppen:512VLAN-Gruppen:4000ACL-Eintr¤ge:230IPv4SourceGuard-Eing¤nge:253IPv6MACPortBindingEntries:512IPv6SourceGuard-Eing¤nge:183PortSecurity-Eing¤nge:64
Leistung Switching-Kapazit¤t:20Gbit/sœbertragungsleistung:14,88MppsPacket-Puffergr¶Ÿe:4,1Mbit/s
Leistungsmerkmale Flusskontrolle,Auto-Uplink(AutoMDI/MDI-X),IGMPSnooping,Port-Spiegelung,STPSupport,RSTP-Unterst¼tzung,MSTPSupport,DHCP-Snooping,ACLSupport,QoS,MLD-Snooping,Bandbreitensteuerung,DLDP-Unterst¼tzung,512-KB-Paketpuffer,NDP,CoS,SP,GVRP,StormControl,BPDU,LinkAggregation,AAA,1Ventilator,VoiceVLAN,IPMB,ZTP,WRR,Loopback-Erkennung,MLD,DSCP-Priorisierung,Store-and-Forward
PoE-Budget 150W
Ports 8x10/100/1000(PoE+)+2xSFP
Power Over Ethernet (PoE) PoE+
Produktzertifizierungen IEEE802.3u,IEEE802.3i,IEEE802.3z,IEEE802.1D,IEEE802.1Q,IEEE802.3ab,IEEE802.1p,IEEE802.3af,IEEE802.3x,IEEE802.3ad(LACP),IEEE802.1w,IEEE802.1x,IEEE802.1s,IEEE802.3at,IEEE802.3az
Remoteverwaltungsprotokoll SNMP1,SNMP,Telnet,SNMP3,SNMP2c,TFTP,SSH,DHCP,RMON1,RMON2,RMON3,RMON9,HTTP,HTTPS,CLI,ICMP,RSTP
Routing Protocol IGMPv2,IGMP,IGMPv3,MLDv2,MLD,statischesIPRouting,MSTP,RSTP,STP
Stromversorgung Wechselstrom100-240V(50/60Hz)
Systemanforderungen MicrosoftWindows98SE/2000/NT/XP/Vista/7/8/8.1/10,UNIX,AppleMacOS,NovellNetWare,Linux
Untertyp GigabitEthernet
️ ✓ Sofort verfügbar: 49 Stück
ab 178.75 €
Art.-Nr.: KO-126550 📋
Preis zzgl. MwSt. Gratis Versand
Lieferzeit: 1-3 Werktage
MengeRabattPreis/ST (€)
1178.75 €
3-2.00%175.17 €
5-2.00%175.17 €
10-3.00%173.39 €
20-4.00%171.60 €
50-7.00%166.24 €
100-8.00%164.45 €


TP-Link Omada TL-SG2210MP
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
Anzahl installierten SFP Module: 8
Menge SFP-Modul-Steckplätze: 2
Netzwerk
Netzstandard: IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE-X
Datenübertragung
Routing-/Switching-Kapazität: 20 Gbit/s
Transferrate: 14,9 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Anzahl Queues: 8
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Feature: SSH-/SSL-Unterstützung
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Warteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Anzahl Lüfter: 1 Lüfter
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 12,2 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 150 W
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 594,46 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Zertifikate
Zertifizierung: CE, FCC


Bezeichnung Wert


TP-Link Omada TL-SG2210MP

Datenblatt Art.-Nr.: KO-126550


Bezeichnung Wert