Geschäftskunde: Nein

Ihr Spezialist für Netzwerktechnik & IT-Zubehör
Cookie-Hinweis Wir verwenden notwendige Cookies für Warenkorb, Shop-Funktionen und Sicherheit. Optionale Cookies für Analyse, Werbung oder Partnerprogramme nur mit Zustimmung. Datenschutz


TP-Link Omada SG3210X-M2 network switch - SG3210X-M2

Art.-Nr.: KO-136543 📋
Herst.-Nr.: SG3210X-M2 📋

TP-Link Omada SG3210X-M2 network switch Großansicht – bitte klicken
TP-Link Omada SG3210X-M2 network switch TP-Link Omada SG3210X-M2 network switch
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: Traffic-Klassifizierung
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports: 8
Menge Modul-Steckplätze SFP+: 2
Konsolen-Port: RJ-45/micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 80 Gbit/s
Transferrate: 59,52 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Statische Route
Anzahl der statischen Routen: 48
Anzahl IP-Schnittstellen: 16
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Feature: Passwortschutz
Autentifizierungstyp: AAA, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 2 Lüfter
Leistungen
Feature: Ventilatorlos
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (Standardbetrieb): 15 W
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 51,18 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Verpackungsdaten
Verpackungsart: Box
Verpackungsbreite: 528 mm
Verpackungstiefe: 250 mm
Verpackungshöhe: 80 mm
Paketgewicht: 2,84 kg
Zertifikate
Zertifizierung: CE, FCC, RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

TP-Link Omada SG3210X-M2 network switch online kaufen

Der Artikel TP-Link Omada SG3210X-M2 network switch mit der Art.-Nr. KO-136543 und Hersteller-Nr. SG3210X-M2 gehört zur Kategorie Netzwerk / Switching Hubs. Bei Netzwerkartikel.de finden Sie passende Netzwerk-, Multimedia- und IT-Produkte für professionelle Anwendungen, Büro, Installation und Ersatzbedarf.

Häufige Fragen zu TP-Link Omada SG3210X-M2 network switch

Ist der Artikel TP-Link Omada SG3210X-M2 network switch sofort lieferbar?

Die aktuelle Verfügbarkeit wird direkt auf dieser Artikelseite angezeigt. Wenn Lagerbestand vorhanden ist, kann der Artikel in der Regel kurzfristig versendet werden.

Welche Artikelnummer hat TP-Link Omada SG3210X-M2 network switch?

Die Artikelnummer lautet KO-136543. Die Hersteller-Artikelnummer lautet SG3210X-M2. Die EAN lautet 4897098689523.

Zu welcher Kategorie gehört TP-Link Omada SG3210X-M2 network switch?

Der Artikel gehört zur Kategorie Netzwerk / Switching Hubs.

Wie erfolgt der Versand?

Der Versand erfolgt abhängig von Verfügbarkeit, Bestellmenge und Versandart. Versandkosten und Lieferzeit werden auf der Artikelseite beziehungsweise im Warenkorb angezeigt.

Bezeichnung Wert
Abmessungen (Breite x Tiefe x Höhe) 29.4cmx18cmx4.4cm
Gehäusetyp AnRackmontierbar
Gerätetyp Switch-8Anschl¼sse-L2+-managed
Größe der MAC-Adresstabelle 16.000Eintr¤ge
Hersteller TP-Link
Jumbo-Rahmenunterstützung 9KB
Kapazität Priorit¤ts-Warteschlangen:8IPv6-Schnittstellen:32IPv4-Schnittstellen:32StatischeRouten:48StatischeARP-Eintr¤ge:128TotalLinkAggregationGroups:8Multicast-Filter:256Layer2MulticastFiltereintr¤geproProfil:16VLAN-Gruppen:4000MACVLANAddressEntries:256IPMACPortBindingEntries:512IPv4SourceGuard-Eing¤nge:100IPv6MACPortBindingEntries:512MAC-AdressenproPort:biszu64
Leistung Switching-Kapazit¤t:80Gbit/sPaketWeiterleitungsrate:59.52MppsPacket-Puffergr¶Ÿe:12Mbit
Leistungsmerkmale NichtblockierendeArchitektur,ZTP,IP-MAC-Einbindung,ACLSupport,PortSecurity,DoS,StormControl,DHCP-Snooping,802.1x-Authentifizierung,QoS,IGMPSnooping,SDN,AdvancedQoS,TCP/UDP-Proxy,VLANIDFiltering,Flusskontrolle,IGMP-Drosselung,DLDP-Unterst¼tzung,MLD-Snooping,DHCPv6Snooping,ohneL¼fter,Unterst¼tzungf¼rWarteschlangenplanung,SP,WRR,Bandbreitensteuerung,flieŸendeSpiegelung,Frequenzgrenze,ARP-Unterst¼tzung,DHCP-Server,DHCP-Relais,LinkAggregation,StaticLinkAggregation,BPDUFilter,Loopback-Erkennung,Port-Spiegelung,schnellesBeenden,MVR,GVRP,VoiceVLAN,ARP-Inspektion,BroadcastStormControl,MulticastStormControl,UnicastStormControl,AAA,Anschlussisolierung,PathMTUDiscovery,CableDiagnosticsFunction,EEE,Systemprotokoll
Ports 8x2.5GBase-T+2x10GbEthernetSFP+
Produktzertifizierungen IEEE802.1x,IEEE802.1Q,IEEE802.3x,IEEE802.1ad,IEEE802.3ah,IEEE802.1p,IEEE802.3ad(LACP),IEEE802.1D,IEEE802.1w,IEEE802.1s,IEEE802.1ab(LLDP)
Remoteverwaltungsprotokoll DHCP,CLI,Telnet,SSH,SNMP,RSTP,OAM,HTTP,HTTPS,MIB,RMON,RMON1,RMON2,RMON3,RMON9,SNMP1,SNMP2c,SNMP3
Routing Protocol StatischesIPRouting,STP,RSTP,MSTP,L2PT,PPPoE,IGMP,IGMPv2,IGMPv3,MLD,MLDv2
Stromversorgung Wechselstrom100-240V(50/60Hz)
Systemanforderungen MicrosoftWindows98SE/2000/NT/XP/Vista/7/8/8.1/10/11,AppleMacOS,NovellNetWare,UNIX,Linux
Untertyp 2.5GigabitEthernet
️ ✓ Sofort verfügbar: 31 Stück
ab 225.55 €
Art.-Nr.: KO-136543 📋
Preis zzgl. MwSt. Gratis Versand
Lieferzeit: 1-3 Werktage
MengeRabattPreis/ST (€)
1225.55 €
3-2.00%221.04 €
5-2.00%221.04 €
10-3.00%218.78 €
20-4.00%216.53 €
50-7.00%209.76 €
100-8.00%207.51 €


TP-Link Omada SG3210X-M2 network switch
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: Traffic-Klassifizierung
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports: 8
Menge Modul-Steckplätze SFP+: 2
Konsolen-Port: RJ-45/micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 80 Gbit/s
Transferrate: 59,52 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Statische Route
Anzahl der statischen Routen: 48
Anzahl IP-Schnittstellen: 16
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Feature: Passwortschutz
Autentifizierungstyp: AAA, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 2 Lüfter
Leistungen
Feature: Ventilatorlos
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (Standardbetrieb): 15 W
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 51,18 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Verpackungsdaten
Verpackungsart: Box
Verpackungsbreite: 528 mm
Verpackungstiefe: 250 mm
Verpackungshöhe: 80 mm
Paketgewicht: 2,84 kg
Zertifikate
Zertifizierung: CE, FCC, RoHS
Logistikdaten
Warentarifnummer (HS): 85176990


Bezeichnung Wert
Hersteller TP-Link


TP-Link Omada SG3210X-M2 network switch

Datenblatt Art.-Nr.: KO-136543


Bezeichnung Wert