Geschäftskunde: Nein

Ihr Spezialist für Netzwerktechnik & IT-Zubehör
Cookie-Hinweis Wir verwenden notwendige Cookies für Warenkorb, Shop-Funktionen und Sicherheit. Optionale Cookies für Analyse, Werbung oder Partnerprogramme nur mit Zustimmung. Datenschutz


TP-Link Omada SG3428XPP-M2 network switch - SG3428XPP-M2

Art.-Nr.: KO-136530 📋
Herst.-Nr.: SG3428XPP-M2 📋

TP-Link Omada SG3428XPP-M2 network switch Großansicht – bitte klicken
TP-Link Omada SG3428XPP-M2 network switch TP-Link Omada SG3428XPP-M2 network switch
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports: 24
Anzahl installierten SFP Module: 24
Menge Modul-Steckplätze SFP+: 4
Konsolen-Port: RJ-45/Micro-USB
Netzwerk
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Halb-Duplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 10,100,1000,2500,10000 Mbit/s
IPv4-Routen: 48
IPv6-Routen: 48
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Datenübertragung
Routing-/Switching-Kapazität: 200 Gbit/s
Transferrate: 148,8 Mpps
MAC-Adressentabelle: 32000 Eintragungen
Feature: Store-and-Forward
Anzahl Queues: 8
Feature: Statische Route
Anzahl der statischen Routen: 48
Anzahl IP-Schnittstellen: 32
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 16 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Feature: Passwortschutz
Autentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: MLD v1/v2
Protokolle
Management-Protokolle: SNMP v1/v2c/v3
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Feature: Ungenutzter Lüfter-Support
Anzahl Lüfter: 3 Lüfter
Leistungen
Speichertyp: DRAM
Speicherkapazität: 256 MB
Flash-Speicher: 32 MB
Energie
Energiequelle: AC
Feature: Unterstützung für redundantes Netzteil
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 629,1 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 16
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 500 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 2153,45 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 330 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Rackmontageset
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS

TP-Link Omada SG3428XPP-M2 network switch online kaufen

Der Artikel TP-Link Omada SG3428XPP-M2 network switch mit der Art.-Nr. KO-136530 und Hersteller-Nr. SG3428XPP-M2 gehört zur Kategorie Netzwerk / Switching Hubs. Bei Netzwerkartikel.de finden Sie passende Netzwerk-, Multimedia- und IT-Produkte für professionelle Anwendungen, Büro, Installation und Ersatzbedarf.

Häufige Fragen zu TP-Link Omada SG3428XPP-M2 network switch

Ist der Artikel TP-Link Omada SG3428XPP-M2 network switch sofort lieferbar?

Die aktuelle Verfügbarkeit wird direkt auf dieser Artikelseite angezeigt. Wenn Lagerbestand vorhanden ist, kann der Artikel in der Regel kurzfristig versendet werden.

Welche Artikelnummer hat TP-Link Omada SG3428XPP-M2 network switch?

Die Artikelnummer lautet KO-136530. Die Hersteller-Artikelnummer lautet SG3428XPP-M2. Die EAN lautet 4897098689738.

Zu welcher Kategorie gehört TP-Link Omada SG3428XPP-M2 network switch?

Der Artikel gehört zur Kategorie Netzwerk / Switching Hubs.

Wie erfolgt der Versand?

Der Versand erfolgt abhängig von Verfügbarkeit, Bestellmenge und Versandart. Versandkosten und Lieferzeit werden auf der Artikelseite beziehungsweise im Warenkorb angezeigt.

Bezeichnung Wert
Abmessungen (Breite x Tiefe x Höhe) 44cmx33cmx4.4cm
Gehäusetyp AnRackmontierbar
Gerätetyp Switch-24Anschl¼sse-L2+-managed
Größe der MAC-Adresstabelle 32.000Eintr¤ge
Hersteller TP-Link
Jumbo-Rahmenunterstützung 9KB
Kapazität IP-Schnittstellen:32GepacktePuffergr¶Ÿe:16MBStatischeRouten:48IGMP-Gruppen:511Priorit¤ts-Warteschlangen:8MaximaleAggregierungsgruppen:8Layer2MulticastFilterprofile:256VLAN-Gruppen:4000MAC-AdressenproPort:biszu64StatischeARP-Eintr¤ge:128
Leistung Switching-Kapazit¤t:200Gbit/sPaketWeiterleitungsrate:148,80Mpps
Leistungsmerkmale ZTP,802.1x-Authentifizierung,ACLSupport,DHCP-Snooping,IPMB,PortSecurity,StormControl,IGMPSnooping,QoS,3L¼fter,CoS,DSCP-Priorisierung,Bandbreitensteuerung,LinkAggregation,Unterst¼tzungf¼rWarteschlangenplanung,SP,WRR,MSTPSupport,RSTP-Unterst¼tzung,STPSupport,Flusskontrolle,Loopback-Erkennung,HOLBlockingPrevention,MVR,VoiceVLAN,AAA,MIB,MIBII,LLDP-Support,LLDP-MED,CableDiagnosticsFunction,Dual-BildUnterst¼tzung,Systemprotokoll,SNTP-Unterst¼tzung,Store-and-Forward,BOOTP-Unterst¼tzung,ARP-Inspektion,SchutzvorDoS-Angriffen,Port-Spiegelung,Firmwareaktualisierbar,DHCP-Server,MLD-Snooping,DHCP-Relais,Anschlussisolierung,IP-Quellw¤chter,VLAN-Gruppe,GuestVLAN,EEE,BPDUFilter,MAB,DHCPv6Snooping,NeustartzufestgelegtemZeitpunkt,PrivateVLAN,schnellesBeenden,SDN,BPDU,MAC-undIP-basierterACL-Support,DSCP-Unterst¼tzung,gekennzeichnetesVLAN,BroadcastStormControl,UnicastStormControl,MulticastStormControl
PoE-Budget 500W
Ports 16x10/100/1000/2.5G(PoE+)+8x10/100/1000/2500(PoE++)+4x10GigabitSFP+
Power Over Ethernet (PoE) PoE++
Produktzertifizierungen IEEE802.1D,IEEE802.1Q,IEEE802.1p,IEEE802.3x,IEEE802.3ad(LACP),IEEE802.1w,IEEE802.1x,IEEE802.1s,IEEE802.1ab(LLDP),IEEE802.3ab,IEEE802.3ae,IEEE802.3af,IEEE802.3at,IEEE802.3bt,IEEE802.3bz,IEEE802.3i,IEEE802.3u,IEEE802.3z
Remoteverwaltungsprotokoll SNMP1,RMON1,RMON2,RMON3,RMON9,Telnet,SNMP3,SNMP2c,HTTP,HTTPS,TFTP,SSH,SSH-2,CLI,ICMP,DHCP,RSTP,TACACS+,RADIUS,MIB,SNMP
Routing Protocol IGMPv2,IGMP,IGMPv3,statischesIPv4-Routing,statischesIPv6-Routing,MLDv2,MLD,MSTP,RSTP,STP
Stromversorgung Wechselstrom100-240V(50/60Hz)
Systemanforderungen MicrosoftWindows98SE/2000/NT/XP/Vista/7/8/10,MicrosoftWindows11,AppleMacOS,NovellNetWare,UNIX,Linux
Untertyp 2.5GigabitEthernet
️ ✓ Sofort verfügbar: 13 Stück
ab 884.00 €
Art.-Nr.: KO-136530 📋
Preis zzgl. MwSt. Gratis Versand
Lieferzeit: 1-3 Werktage
MengeRabattPreis/ST (€)
1884.00 €
3-2.00%866.32 €
5-2.00%866.32 €
10-3.00%857.48 €
20-4.00%848.64 €
50-7.00%822.12 €
100-8.00%813.28 €


TP-Link Omada SG3428XPP-M2 network switch
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports: 24
Anzahl installierten SFP Module: 24
Menge Modul-Steckplätze SFP+: 4
Konsolen-Port: RJ-45/Micro-USB
Netzwerk
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Halb-Duplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 10,100,1000,2500,10000 Mbit/s
IPv4-Routen: 48
IPv6-Routen: 48
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Datenübertragung
Routing-/Switching-Kapazität: 200 Gbit/s
Transferrate: 148,8 Mpps
MAC-Adressentabelle: 32000 Eintragungen
Feature: Store-and-Forward
Anzahl Queues: 8
Feature: Statische Route
Anzahl der statischen Routen: 48
Anzahl IP-Schnittstellen: 32
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 16 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Feature: Passwortschutz
Autentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: MLD v1/v2
Protokolle
Management-Protokolle: SNMP v1/v2c/v3
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Feature: Ungenutzter Lüfter-Support
Anzahl Lüfter: 3 Lüfter
Leistungen
Speichertyp: DRAM
Speicherkapazität: 256 MB
Flash-Speicher: 32 MB
Energie
Energiequelle: AC
Feature: Unterstützung für redundantes Netzteil
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 629,1 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 16
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 500 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 2153,45 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 330 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Rackmontageset
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS


Bezeichnung Wert
Hersteller TP-Link


TP-Link Omada SG3428XPP-M2 network switch

Datenblatt Art.-Nr.: KO-136530


Bezeichnung Wert