Geschäftskunde: Nein

Ihr Spezialist für Netzwerktechnik & IT-Zubehör
Cookie-Hinweis Wir verwenden notwendige Cookies für Warenkorb, Shop-Funktionen und Sicherheit. Optionale Cookies für Analyse, Werbung oder Partnerprogramme nur mit Zustimmung. Datenschutz


TP-Link Omada SX3016F network switch - SX3016F

Art.-Nr.: KO-136538 📋
Herst.-Nr.: SX3016F 📋

TP-Link Omada SX3016F network switch Großansicht – bitte klicken
TP-Link Omada SX3016F network switch TP-Link Omada SX3016F network switch
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: Traffic-Klassifizierung
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Basic Switching RJ-45 Ethernet Ports-Typ: Nein
Menge Modul-Steckplätze SFP+: 16
Konsolen-Port: RJ-45/Micro-USB
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 320 Gbit/s
Transferrate: 238,08 Mpps
MAC-Adressentabelle: 32000 Eintragungen
Anzahl Queues: 8
Feature: Statische Route
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 24 MB
Sicherheit
DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp: AAA, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack-Einbau
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 32,74 W
Betriebsbedingungen
Betriebstemperatur: 0 - 45 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 111,71 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Betriebsanleitung
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Zertifikate
Zertifizierung: CE, FCC, RoHS

TP-Link Omada SX3016F network switch online kaufen

Der Artikel TP-Link Omada SX3016F network switch mit der Art.-Nr. KO-136538 und Hersteller-Nr. SX3016F gehört zur Kategorie Netzwerk / Switching Hubs. Bei Netzwerkartikel.de finden Sie passende Netzwerk-, Multimedia- und IT-Produkte für professionelle Anwendungen, Büro, Installation und Ersatzbedarf.

Häufige Fragen zu TP-Link Omada SX3016F network switch

Ist der Artikel TP-Link Omada SX3016F network switch sofort lieferbar?

Die aktuelle Verfügbarkeit wird direkt auf dieser Artikelseite angezeigt. Wenn Lagerbestand vorhanden ist, kann der Artikel in der Regel kurzfristig versendet werden.

Welche Artikelnummer hat TP-Link Omada SX3016F network switch?

Die Artikelnummer lautet KO-136538. Die Hersteller-Artikelnummer lautet SX3016F. Die EAN lautet 6935364006433.

Zu welcher Kategorie gehört TP-Link Omada SX3016F network switch?

Der Artikel gehört zur Kategorie Netzwerk / Switching Hubs.

Wie erfolgt der Versand?

Der Versand erfolgt abhängig von Verfügbarkeit, Bestellmenge und Versandart. Versandkosten und Lieferzeit werden auf der Artikelseite beziehungsweise im Warenkorb angezeigt.

Bezeichnung Wert
Abmessungen (Breite x Tiefe x Höhe) 44cmx22cmx4.4cm
Gehäusetyp AnRackmontierbar
Gerätetyp Switch-16Anschl¼sse-L2+-managed
Größe der MAC-Adresstabelle 32.000Eintr¤ge
Hersteller TP-Link
Jumbo-Rahmenunterstützung 9KB
Kapazität Priorit¤ts-Warteschlangen:8IPv4-Routen(statisch):16IPv6-Routen(statisch):16StatischeRouten:48ARP-Eintr¤ge:128MaximaleAggregierungsgruppen:8Portsperaggregationgroup:8Layer2MulticastFilterprofile:256Layer2MulticastFiltereintr¤geproProfil:16VLAN-Gruppen:4000MACVLANAddressEntries:30VLAN-Vorlagen:16IPMACPortBindingEntries:512IPv4SourceGuard-Eing¤nge:100IPv6MACPortBindingEntries:512IPv6SourceGuard-Eing¤nge:100PortSecurity-Eing¤nge:64
Leistung Switching-Kapazit¤t:320Gbit/sPaketWeiterleitungsrate:238,08MppsPacket-Puffergr¶Ÿe:24Mbit
Leistungsmerkmale Netzwerk-œberwachung,BOOTP-Unterst¼tzung,ARP-Unterst¼tzung,IGMPSnooping,Store-and-Forward,Firmwareaktualisierbar,SNTP-Unterst¼tzung,sFlow,ACLSupport,DHCP-Server,MLD-Snooping,Bandbreitensteuerung,DLDP-Unterst¼tzung,LLDP-Support,DHCP-Relais,LACP,portbasierteZugriffssteuerung,MVR,Anschlussisolierung,statischesRouting,SP,SNMP-Unterst¼tzung,Systemprotokoll,LinkAggregation,Dual-BildUnterst¼tzung,schnellesBeenden,AAA,StaticLinkAggregation,1Ventilator,VoiceVLAN,PrivateVLAN,VLAN-Gruppe,ZTP,DoSprotection,MACbasedVLAN,MAB,DHCP-Filterung,NeustartzufestgelegtemZeitpunkt,IPv4undIPv6Dual-Stack,IGMP-Unterst¼tzung,Ger¤teerkennung
Ports 16x10GigabitSFP+
Produktzertifizierungen IEEE802.1Q,IEEE802.3ab,IEEE802.1p,IEEE802.3ad(LACP),IEEE802.1w,IEEE802.1x,IEEE802.1s,IEEE802.3ah
Remoteverwaltungsprotokoll SNMP1,RMON1,RMON2,RMON3,RMON9,Telnet,SNMP3,SNMP2c,HTTP,HTTPS,SSH,SSH-2,CLI,TFTP,ICMP,DHCP,RSTP,SNMP,TACACS+,RADIUS
Routing Protocol IGMPv2,IGMP,IGMPv3,statischesIPRouting,MLDv2,MLD,MSTP,RSTP,STP
Stromversorgung Wechselstrom100-240V(50/60Hz)
Systemanforderungen MicrosoftWindows98SE/2000/NT/XP/Vista/7/8/8.1/10/11,UNIX,AppleMacOS,NovellNetWare,Linux
Untertyp 10GigabitEthernet
️ ✓ Sofort verfügbar: 16 Stück
ab 642,00 €
Art.-Nr.: KO-136538 📋
Preis inkl. MwSt. Gratis Versand
Lieferzeit: 1-3 Werktage
MengeRabattPreis/ST (€)
1642.00 €
3-2.00%629.16 €
5-2.00%629.16 €
10-3.00%622.74 €
20-4.00%616.32 €
50-7.00%597.06 €
100-8.00%590.64 €


TP-Link Omada SX3016F network switch
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: Traffic-Klassifizierung
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Basic Switching RJ-45 Ethernet Ports-Typ: Nein
Menge Modul-Steckplätze SFP+: 16
Konsolen-Port: RJ-45/Micro-USB
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 320 Gbit/s
Transferrate: 238,08 Mpps
MAC-Adressentabelle: 32000 Eintragungen
Anzahl Queues: 8
Feature: Statische Route
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 24 MB
Sicherheit
DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp: AAA, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack-Einbau
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 32,74 W
Betriebsbedingungen
Betriebstemperatur: 0 - 45 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 111,71 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Betriebsanleitung
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Zertifikate
Zertifizierung: CE, FCC, RoHS


Bezeichnung Wert
Hersteller TP-Link


TP-Link Omada SX3016F network switch

Datenblatt Art.-Nr.: KO-136538


Bezeichnung Wert