Geschäftskunde: Nein

Ihr Spezialist für Netzwerktechnik & IT-Zubehör
Cookie-Hinweis Wir verwenden notwendige Cookies für Warenkorb, Shop-Funktionen und Sicherheit. Optionale Cookies für Analyse, Werbung oder Partnerprogramme nur mit Zustimmung. Datenschutz


Yealink SIP-T58W PRO IP phone - 1201606

Art.-Nr.: KO-224882 📋
Herst.-Nr.: 1201606 📋

Yealink SIP-T58W PRO IP phone Großansicht – bitte klicken
Yealink SIP-T58W PRO IP phone
Yealink SIP-T58W PRO IP phone Yealink SIP-T58W PRO IP phone
Design
Produkttyp: IP-Telefon
Hörertyp: Kabelloses Mobilteil
Produktfarbe: Grau
Feature: Wandmontage
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für Hörgeräte: Ja
Telefoneigenschaften
Feature: Anrufbeantworter
Feature: Anklopfen
Feature: Kurzwahlen
Feature: Intercom
Feature: Anruf halten
Feature: Anrufumleitung
Feature: Telefonkonferenz
Feature: Wahlwiederholung
Feature: Anrufer-Identifikation
Feature: DND(Bitte nicht stören)-Funktion
Telefonbuch Kapazität: 1000 Eintragungen
Feature: Anruf Park
Feature: Anrufannahme
Feature: Anonymer Anruf
Feature: Anonyme Anrufabweisung
Feature: Vollduplex
Feature: Anrufrückkehr
Feature: Anruftransfer
Feature: MWI (Anzeige vorhandener Nachricht)
Management-Funktionen
Feature: Integrierter Anrufbeantworter
Tastatur Anzahl der Tasten: 27
Anzahl Funktionstasten: 7
Bildschirm
Display: LCD
Bildschirmdiagonale: 17,8 cm (7"")
Display-Auflösung: 1024 x 600 Pixel
Feature: Touchscreen
Art des Touchscreens: Kapazitiv
Audio
Feature: Freisprecheinrichtung
Feature: Mikrofon Stummschaltung
Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Feature: Geräuschunterdrückung
Feature: Sprachaktivitätserkennung
Feature: Adaptive Jitterpuffer
Feature: Automatische Gewinnkontrolle
Feature: Komfort-Rauschgenerierung (CNG)
Feature: Paketverlustverschleierung (PLC)
Video
Video-Auflösung: 1280 x 720 Pixel
Video-Codec: H.264 High Profile, H.264, VP8
Netzwerk
Feature: Ethernet/LAN
Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
Ethernet LAN Datentransferraten: 1000 Mbit/s
Feature: WLAN
WLAN-Standards: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Feature: Bluetooth
Bluetooth-Version: 4.2
Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Feature: Quality of Service (QoS) Support
Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3
Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse: 2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
ANzahl RJ9-Anschlüsse: 2
Energie
Feature: Power over Ethernet (PoE)
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
Lieferumfang
Anzahl enthaltener Griffe: 1 Stück(e)
Logistikdaten
Warentarifnummer (HS): 85171800

Yealink SIP-T58W PRO IP phone online kaufen

Der Artikel Yealink SIP-T58W PRO IP phone mit der Art.-Nr. KO-224882 und Hersteller-Nr. 1201606 gehört zur Kategorie Netzwerk / Voice over IP. Bei Netzwerkartikel.de finden Sie passende Netzwerk-, Multimedia- und IT-Produkte für professionelle Anwendungen, Büro, Installation und Ersatzbedarf.

Häufige Fragen zu Yealink SIP-T58W PRO IP phone

Ist der Artikel Yealink SIP-T58W PRO IP phone sofort lieferbar?

Die aktuelle Verfügbarkeit wird direkt auf dieser Artikelseite angezeigt. Wenn Lagerbestand vorhanden ist, kann der Artikel in der Regel kurzfristig versendet werden.

Welche Artikelnummer hat Yealink SIP-T58W PRO IP phone?

Die Artikelnummer lautet KO-224882. Die Hersteller-Artikelnummer lautet 1201606. Die EAN lautet 6938818307698.

Zu welcher Kategorie gehört Yealink SIP-T58W PRO IP phone?

Der Artikel gehört zur Kategorie Netzwerk / Voice over IP.

Wie erfolgt der Versand?

Der Versand erfolgt abhängig von Verfügbarkeit, Bestellmenge und Versandart. Versandkosten und Lieferzeit werden auf der Artikelseite beziehungsweise im Warenkorb angezeigt.

Bezeichnung Wert
Anrufservices Caller-ID,Halten,Rufumleitung,Anklopfen,Rufweiterleitung,VoiceMail
Anz. Netzwerkanschlüsse 2xEthernet10Base-T/100Base-TX/1000Base-T
Anzeige Touchscreen-LCD-Display-Farbe-Ja
Anzeigefunktionen NeigbarerBildschirm,Touchscreen
Freisprecheinrichtung Ja
Gehäusefarbe ClassicGray
Hauptmerkmale Unterst¼tzungzahlreicherVoIP-Protokolle,integrierterEthernet-Switch
Hersteller Yealink
Kombiniert mit YealinkCAM50Kamera
Kompatible Software YealinkDeviceManagementPlatform(YMDP/YMCS),UnifySquareDeviceManagementPlatform
Produkttyp VoIP-Telefon-mitBluetooth-SchnittstellemitRufnummernanzeige
Voice Codecs G.722,PCMU,G.711a,PCMA,G.711μ,G.729,G.729a,G.729b,G.729ab,G.726,G.723.1,iLBC
VoIP-Protokolle SIP,SIPv2,SRTP,RTCP-XR,VQ-RTCPXR
️ ✓ Sofort verfügbar: 14 Stück
ab 380.00 €
Art.-Nr.: KO-224882 📋
Preis zzgl. MwSt. Gratis Versand
Lieferzeit: 1-3 Werktage
MengeRabattPreis/ST (€)
1380.00 €
3-2.00%372.40 €
5-2.00%372.40 €
10-3.00%368.60 €
20-4.00%364.80 €
50-7.00%353.40 €
100-8.00%349.60 €


Yealink SIP-T58W PRO IP phone
Design
Produkttyp: IP-Telefon
Hörertyp: Kabelloses Mobilteil
Produktfarbe: Grau
Feature: Wandmontage
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für Hörgeräte: Ja
Telefoneigenschaften
Feature: Anrufbeantworter
Feature: Anklopfen
Feature: Kurzwahlen
Feature: Intercom
Feature: Anruf halten
Feature: Anrufumleitung
Feature: Telefonkonferenz
Feature: Wahlwiederholung
Feature: Anrufer-Identifikation
Feature: DND(Bitte nicht stören)-Funktion
Telefonbuch Kapazität: 1000 Eintragungen
Feature: Anruf Park
Feature: Anrufannahme
Feature: Anonymer Anruf
Feature: Anonyme Anrufabweisung
Feature: Vollduplex
Feature: Anrufrückkehr
Feature: Anruftransfer
Feature: MWI (Anzeige vorhandener Nachricht)
Management-Funktionen
Feature: Integrierter Anrufbeantworter
Tastatur Anzahl der Tasten: 27
Anzahl Funktionstasten: 7
Bildschirm
Display: LCD
Bildschirmdiagonale: 17,8 cm (7"")
Display-Auflösung: 1024 x 600 Pixel
Feature: Touchscreen
Art des Touchscreens: Kapazitiv
Audio
Feature: Freisprecheinrichtung
Feature: Mikrofon Stummschaltung
Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Feature: Geräuschunterdrückung
Feature: Sprachaktivitätserkennung
Feature: Adaptive Jitterpuffer
Feature: Automatische Gewinnkontrolle
Feature: Komfort-Rauschgenerierung (CNG)
Feature: Paketverlustverschleierung (PLC)
Video
Video-Auflösung: 1280 x 720 Pixel
Video-Codec: H.264 High Profile, H.264, VP8
Netzwerk
Feature: Ethernet/LAN
Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
Ethernet LAN Datentransferraten: 1000 Mbit/s
Feature: WLAN
WLAN-Standards: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Feature: Bluetooth
Bluetooth-Version: 4.2
Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Feature: Quality of Service (QoS) Support
Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3
Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse: 2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
ANzahl RJ9-Anschlüsse: 2
Energie
Feature: Power over Ethernet (PoE)
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
Lieferumfang
Anzahl enthaltener Griffe: 1 Stück(e)
Logistikdaten
Warentarifnummer (HS): 85171800


Bezeichnung Wert
Hersteller Yealink


Yealink SIP-T58W PRO IP phone

Datenblatt Art.-Nr.: KO-224882


Bezeichnung Wert