Geschäftskunde: Nein

Ihr Spezialist für Netzwerktechnik & IT-Zubehör
Cookie-Hinweis Wir verwenden notwendige Cookies für Warenkorb, Shop-Funktionen und Sicherheit. Optionale Cookies für Analyse, Werbung oder Partnerprogramme nur mit Zustimmung. Datenschutz


Yealink SIP T42U IP phone - 1301201

Art.-Nr.: KO-126093 📋
Herst.-Nr.: 1301201 📋

Yealink SIP T42U IP phone Großansicht – bitte klicken
Yealink SIP T42U IP phone Yealink SIP T42U IP phone
Design
Produkttyp: IP-Telefon
Hörertyp: Kabelloses Mobilteil
Produktfarbe: Grau
Feature: Gerätsicherheit
Feature: Wandmontage
Montage: Tisch/Wand
Telefoneigenschaften
Feature: Wahlwiederholung
Feature: Anrufer-Identifikation
Telefonbuch Kapazität: 1000 Eintragungen
Feature: Anklopfen
Feature: Ruftonunterscheidung unterstützt
Feature: Kurzwahlen
Feature: Anruf halten
Feature: Anrufumleitung
Feature: Telefonkonferenz
Feature: DND(Bitte nicht stören)-Funktion
Feature: Anruf Park
Feature: Anrufannahme
Feature: Anonymer Anruf
Feature: Anonyme Anrufabweisung
Feature: Vollduplex
Durchwahl: Ja
Anzahl der VoIP-Konten: 12
Feature: Anruftransfer
Feature: Anrufliste
Management-Funktionen
Anzahl der programmierbaren Tasten: 6
Anzahl Funktionstasten: 5
Bildschirm
Display: LCD
Bildschirmdiagonale: 6,86 cm (2.7"")
Display-Auflösung: 192 x 68 Pixel
Kamera
Feature: Rückkamera
Netzwerk
Feature: Ethernet/LAN
Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
Feature: WLAN
Feature: Bluetooth
Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Feature: Quality of Service (QoS) Support
Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3
Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse: 2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
ANzahl RJ9-Anschlüsse: 2
Energie
Stromverbrauch (Standardbetrieb): 2,2 W
Betriebsbedingungen
Betriebstemperatur: -10 - 50 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
Gewicht und Abmessungen
Breite: 212 mm
Tiefe: 189 mm
Höhe: 175 mm
Verpackungsbreite: 627 mm
Verpackungstiefe: 256 mm
Verpackungshöhe: 235 mm
Paketgewicht: 63 kg
Lieferumfang
Anzahl enthaltener Griffe: 1 Stück(e)

Yealink SIP T42U IP phone online kaufen

Der Artikel Yealink SIP T42U IP phone mit der Art.-Nr. KO-126093 und Hersteller-Nr. 1301201 gehört zur Kategorie Netzwerk / Voice over IP. Bei Netzwerkartikel.de finden Sie passende Netzwerk-, Multimedia- und IT-Produkte für professionelle Anwendungen, Büro, Installation und Ersatzbedarf.

Häufige Fragen zu Yealink SIP T42U IP phone

Ist der Artikel Yealink SIP T42U IP phone sofort lieferbar?

Die aktuelle Verfügbarkeit wird direkt auf dieser Artikelseite angezeigt. Wenn Lagerbestand vorhanden ist, kann der Artikel in der Regel kurzfristig versendet werden.

Welche Artikelnummer hat Yealink SIP T42U IP phone?

Die Artikelnummer lautet KO-126093. Die Hersteller-Artikelnummer lautet 1301201. Die EAN lautet 6938818304826.

Zu welcher Kategorie gehört Yealink SIP T42U IP phone?

Der Artikel gehört zur Kategorie Netzwerk / Voice over IP.

Wie erfolgt der Versand?

Der Versand erfolgt abhängig von Verfügbarkeit, Bestellmenge und Versandart. Versandkosten und Lieferzeit werden auf der Artikelseite beziehungsweise im Warenkorb angezeigt.

Bezeichnung Wert
Anrufservices VoiceMail,Caller-ID,Anklopfen,Rufumleitung,Rufweiterleitung,Halten,Anrufparken/¼bernehmen
Anz. Netzwerkanschlüsse 2xEthernet10Base-T/100Base-TX/1000Base-T
Anzeige LCD-Anzeige-einfarbig-Ja
Freisprecheinrichtung Ja
Gehäusefarbe ClassicGray
Hauptmerkmale Unterst¼tzungzahlreicherVoIP-Protokolle,integrierterEthernet-Switch
Hersteller Yealink
Produkttyp VoIP-TelefonmitRufnummernanzeige
Unterstützte Leitungen 12Leitungen
Voice Codecs G.722,G.723.1,G.729ab,G.711u,G.711a,G.726,iLBC,Opus
VoIP-Protokolle SIP,SIPv2,SRTP
️ ✓ Sofort verfügbar: 26 Stück
ab 111.11 €
Art.-Nr.: KO-126093 📋
Preis zzgl. MwSt. Gratis Versand
Lieferzeit: 1-3 Werktage
MengeRabattPreis/ST (€)
1111.11 €
3-2.00%108.89 €
5-2.00%108.89 €
10-3.00%107.78 €
20-4.00%106.67 €
50-7.00%103.33 €
100-8.00%102.22 €


Yealink SIP T42U IP phone
Design
Produkttyp: IP-Telefon
Hörertyp: Kabelloses Mobilteil
Produktfarbe: Grau
Feature: Gerätsicherheit
Feature: Wandmontage
Montage: Tisch/Wand
Telefoneigenschaften
Feature: Wahlwiederholung
Feature: Anrufer-Identifikation
Telefonbuch Kapazität: 1000 Eintragungen
Feature: Anklopfen
Feature: Ruftonunterscheidung unterstützt
Feature: Kurzwahlen
Feature: Anruf halten
Feature: Anrufumleitung
Feature: Telefonkonferenz
Feature: DND(Bitte nicht stören)-Funktion
Feature: Anruf Park
Feature: Anrufannahme
Feature: Anonymer Anruf
Feature: Anonyme Anrufabweisung
Feature: Vollduplex
Durchwahl: Ja
Anzahl der VoIP-Konten: 12
Feature: Anruftransfer
Feature: Anrufliste
Management-Funktionen
Anzahl der programmierbaren Tasten: 6
Anzahl Funktionstasten: 5
Bildschirm
Display: LCD
Bildschirmdiagonale: 6,86 cm (2.7"")
Display-Auflösung: 192 x 68 Pixel
Kamera
Feature: Rückkamera
Netzwerk
Feature: Ethernet/LAN
Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
Feature: WLAN
Feature: Bluetooth
Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Feature: Quality of Service (QoS) Support
Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3
Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse: 2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
ANzahl RJ9-Anschlüsse: 2
Energie
Stromverbrauch (Standardbetrieb): 2,2 W
Betriebsbedingungen
Betriebstemperatur: -10 - 50 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
Gewicht und Abmessungen
Breite: 212 mm
Tiefe: 189 mm
Höhe: 175 mm
Verpackungsbreite: 627 mm
Verpackungstiefe: 256 mm
Verpackungshöhe: 235 mm
Paketgewicht: 63 kg
Lieferumfang
Anzahl enthaltener Griffe: 1 Stück(e)


Bezeichnung Wert
Hersteller Yealink


Yealink SIP T42U IP phone

Datenblatt Art.-Nr.: KO-126093


Bezeichnung Wert