Geschäftskunde: Nein

Ihr Spezialist für Netzwerktechnik & IT-Zubehör
Cookie-Hinweis Wir verwenden notwendige Cookies für Warenkorb, Shop-Funktionen und Sicherheit. Optionale Cookies für Analyse, Werbung oder Partnerprogramme nur mit Zustimmung. Datenschutz


Switching Hubs

Häufig gesuchte Kategorien:

Häufige Fragen zu Switching Hubs

Welche Produkte finde ich in Switching Hubs?

In dieser Kategorie finden Sie passende Produkte aus dem Bereich Netzwerk > Switching Hubs bei Netzwerkartikel.de.

Sind die Produkte direkt bestellbar?

Viele Artikel sind direkt bestellbar. Die jeweilige Verfügbarkeit und der Preis werden beim Produkt angezeigt.

Gibt es passende Varianten?

Viele Produkte sind in unterschiedlichen Ausführungen, Längen, Farben oder Varianten erhältlich.

Ausgewählte Produkte

Switching Hubs

Ratgeber ansehen
35 - 57 von mehr als 57 Ergebnissen     ⬅️
Gratis Versand
TP-Link Omada SG2428LP network switch Switching Hubs

TP-Link Omada SG2428LP network switch

Art.-Nr.: KO-136529 📋 | Hersteller.-Nr.: SG2428LP 📋 | EAN.: 8885020620832 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module: 16
Menge SFP-Modul-Steckplätze: 4
Netzwerk
Netzstandard: IEEE 802.3af, IEEE 802.3at
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Spannbaum-Protokoll
Feature: Auto-Negotiation-Funktion
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 56 Gbit/s
Transferrate: 41,66 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
DHCP-Funktionen: DHCP relay, DHCP server
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: MAC Adressen Filtern
Feature: Passwortschutz
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Feature: Rack-Einbau
Produktfarbe: Grau
LED-Anzeigen: Ja
Leistungen
Feature: Ventilatorlos
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 184,7 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 16
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Gesamtleistung Power over Ethernet (PoE): 150 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 628 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44 mm

Gratis Versand
HPE Aruba Networking Aruba Instant On 1930 Switching Hubs

HPE Aruba Networking Aruba Instant On 1930

Art.-Nr.: KO-118313 📋 | Hersteller.-Nr.: JL681A#ABB 📋 | EAN.: 0190017355238 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse: 2
Netzwerk
Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Anzahl der VLANs: 256
Datenübertragung
Routing-/Switching-Kapazität: 20 Gbit/s
Durchgang: 14,8 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Wartezeit (10-100 Mbps): 5,2 µs
Wartezeit (1 Gbps): 3 µs
Feature: Jumbo Frames Unterstützung
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Weiß
Leistungen
Prozessor: ARM Cortex-A9
Prozessortaktfrequenz: 800 MHz
Speichertyp: SDRAM
Speicherkapazität: 512 MB
Flash-Speicher: 256 MB
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 150,2 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE): 124 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 15 - 95%
Luftfeuchtigkeit bei Lagerung: 15 - 95%
Gewicht und Abmessungen
Breite: 254 mm
Tiefe: 254 mm
Höhe: 43,9 mm
Gewicht: 1,16 kg
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
TP-Link TL-SG1048 Switching Hubs

TP-Link TL-SG1048

Art.-Nr.: KO-21235425 📋 | Hersteller.-Nr.: TL-SG1048 📋 | EAN.: 6935364021559 📋
Management-Funktionen
Switch-Typ: Unmanaged
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzwerk
Netzstandard: IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 100BASE-X, 1000BASE-T
unterstütze Kabeltypen: Cat3, Cat5, Cat6
Feature: Vollduplex
Feature: Halb-Duplex
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Datenübertragung
Routing-/Switching-Kapazität: 96 Gbit/s
Durchgang: 71,4 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 10000
Datenpaket-Pufferspeicher: 16 MB
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 2 Lüfter
Leistungen
Kompatible Betriebssysteme: Microsoft® Windows® 2000/XP/2003/Vista/2008/7/2012/8/10MacOSNetWareUNIXLinux
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 29,8 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 110,17 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Rackmontageset
Verpackungsdaten
Feature: Gummifüße
Verpackungsbreite: 336 mm
Verpackungstiefe: 528 mm
Verpackungshöhe: 100 mm
Paketgewicht: 4,18 kg
Zertifikate
Zertifizierung: FCC, CE, RoHS

Gratis Versand
TP-Link Omada TL-SG2428P Switching Hubs

TP-Link Omada TL-SG2428P

Art.-Nr.: KO-121011 📋 | Hersteller.-Nr.: SG2428P 📋 | EAN.: 6935364030650 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: ARP-Inspektion
Feature: Systemereignisprotokoll
MIB Unterstützung: Y
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
Anzahl installierten SFP Module: 24
Menge SFP-Modul-Steckplätze: 4
Netzwerk
Netzstandard: IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 1000BASE-T
unterstütze Kabeltypen: Cat3, Cat4, Cat5, Cat5e
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Protocol-based VLAN, Voice VLAN
Anzahl der VLANs: 4000
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
Datenübertragung
Routing-/Switching-Kapazität: 56 Gbit/s
Transferrate: 41,66 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Anzahl Queues: 8
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Feature: SSH-/SSL-Unterstützung
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Autentifizierungstyp: RADIUS
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Anzahl Lüfter: 2 Lüfter
Leistungen
Feature: Upgradefähige Firmware
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 32,1 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 24
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Gesamtleistung Power over Ethernet (PoE): 250 W
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 1052,94 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Benutzerhandbuch
Feature: Rackmontageset
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
Ubiquiti UniFi 16-Port PoE Switching Hubs

Ubiquiti UniFi 16-Port PoE

Art.-Nr.: KO-115491 📋 | Hersteller.-Nr.: USW-16-POE 📋 | EAN.: 0817882028547 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze: 2
Netzwerk
Netzstandard: IEEE 802.3af, IEEE 802.3at
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 36 Gbit/s
Durchgang: 18000 Mpps
Transferrate: 26,78 Mpps
Feature: Statische Route
Feature: Jumbo Frames Unterstützung
Sicherheit
Autentifizierungstyp: IEEE 802.1x, RADIUS
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Silber
LED-Anzeigen: Aktivität, Link, PoE, Geschwindigkeit, System
Energie
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
DC input Spannung: 44 - 57 V
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Power over Ethernet (PoE) Leistung pro Anschluss: 32 W
Gesamtleistung Power over Ethernet (PoE): 48 W
Betriebsbedingungen
Betriebstemperatur: -5 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Gewicht und Abmessungen
Breite: 442,4 mm
Tiefe: 200 mm
Höhe: 43,7 mm
Gewicht: 2,8 kg
Zertifikate
Zertifizierung: CE, FCC, IC
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
Ubiquiti UniFi USW-PRO-8-POE network switch Switching Hubs

Ubiquiti UniFi USW-PRO-8-POE network switch

Art.-Nr.: KO-133371 📋 | Hersteller.-Nr.: USW-PRO-8-POE 📋 | EAN.: 0810084692691 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+: 2
Netzwerk
Netzstandard: IEEE 802.3af, IEEE 802.3at
Feature: 10G-Unterstützung
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 10BASE-TX, 100BASE-FX, 100BASE-TX
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Halb-Duplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 56 Gbit/s
Durchsatz: 28 Gbit/s
Feature: Statische Route
Feature: Jumbo Frames Unterstützung
Sicherheit
DHCP-Funktionen: DHCP server
Authentifizierung: Port-basierte Authentifizierung
Autentifizierungstyp: IEEE 802.1x, RADIUS
Design
Formfaktor: 1U
Produktfarbe: Weiß
Gehäusematerial: Metall, Kunststoff
LED-Anzeigen: Aktivität, Link, PoE, Geschwindigkeit, System
Energie
Energiequelle: AC/DC
Feature: Netzteil enthalten
Anzahl von Stromversorgungseinheiten: 1
AC Eingangsspannung: 100 - 240 V
Eingangsstrom: 2 A
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 6
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: 2
Power over Ethernet (PoE) Leistung pro Anschluss: 60 W
Gesamtleistung Power over Ethernet (PoE): 120 W
Betriebsbedingungen
Betriebstemperatur: -5 - 45 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Gewicht und Abmessungen
Breite: 200 mm
Tiefe: 248 mm
Höhe: 44 mm
Gewicht: 2,1 kg
Lieferumfang
Feature: Betriebsanleitung
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC)
Zertifizierung: CE, FCC, IC

Gratis Versand
HPE Aruba Networking Aruba Instant On 1930 24G Class4 PoE 4SFP/SFP+ 195W Switching Hubs

HPE Aruba Networking Aruba Instant On 1930 24G Class4 PoE 4SFP/SFP+ 195W

Art.-Nr.: KO-135388 📋 | Hersteller.-Nr.: JL683B#ABB 📋 | EAN.: 0190017592893 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+: 4
Netzwerk
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 128 Gbit/s
Durchgang: 95,23 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Wartezeit (10-100 Mbps): 4,7 µs
Wartezeit (1 Gbps): 2,4 µs
Wartezeit (10 Gbps): 1,3 µs
Feature: Jumbo Frames Unterstützung
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
DHCP-Funktionen: DHCP client
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Weiß
Leistungen
Feature: Eingebauter Prozessor
Prozessor: ARM Cortex-A9
Prozessortaktfrequenz: 800 MHz
Speichertyp: SDRAM / Flash
Speicherkapazität: 512 MB
Flash-Speicher: 256 MB
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 280 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE): 195 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 15 - 95%
Luftfeuchtigkeit bei Lagerung: 15 - 95%
Höhe bei Betrieb: 0 - 3048 m
Gewicht und Abmessungen
Breite: 442,5 mm
Tiefe: 264,7 mm
Höhe: 43,9 mm
Gewicht: 3,49 kg

Gratis Versand
TP-Link Omada SG3428MP network switch Switching Hubs

TP-Link Omada SG3428MP network switch

Art.-Nr.: KO-121008 📋 | Hersteller.-Nr.: SG3428MP 📋 | EAN.: 6935364010737 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
Anzahl installierten SFP Module: 24
Menge SFP-Modul-Steckplätze: 4
Konsolen-Port: RJ-45/Micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 1000BASE-T
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
Feature: Active-Link-Erfassung
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 56 Gbit/s
Transferrate: 41,66 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: SSH, SSL/TLS
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast-Funktionen
Feature: Multicast Unterstützung
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, LLDP/LLDP-MED
Feature: GARP VLAN Registration Protocol (GVRP)
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 2 Lüfter
Leistungen
Exportkontroll-Klassifizierungsnummer (ECCN): EAR99
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 34,4 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 24
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Gesamtleistung Power over Ethernet (PoE): 384 W
Betriebsbedingungen
Betriebstemperatur: 0 - 45 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 1637,14 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 330 mm
Höhe: 44 mm
Lieferumfang
Feature: Schnellstartübersicht
Feature: Benutzerhandbuch
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
TP-Link Omada SG3452 network switch Switching Hubs

TP-Link Omada SG3452 network switch

Art.-Nr.: KO-109124 📋 | Hersteller.-Nr.: SG3452 📋 | EAN.: 6935364010751 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: Yes
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 48
Anzahl installierten SFP Module: 48
Menge SFP-Modul-Steckplätze: 4
Konsolen-Port: RJ-45/Micro-USB
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Richtlinienbasiertes Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
IPv4-Routen: 48
IPv6-Routen: 48
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 176 Gbit/s
Transferrate: 77,38 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Store-and-Forward
Feature: Statische Route
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: MAC Adressen Filtern
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Autentifizierungstyp: AAA, RADIUS, TACACS+
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Leistungen
Speicherkapazität: 256 MB
Flash-Speicher: 32 MB
Feature: Ventilatorlos
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 32,72 W
Betriebsbedingungen
Betriebstemperatur: 0 - 45 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 118,94 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Rackmontageset
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
TP-Link Omada SG3452X network switch Switching Hubs

TP-Link Omada SG3452X network switch

Art.-Nr.: KO-136540 📋 | Hersteller.-Nr.: SG3452X 📋 | EAN.: 6935364006471 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Öffentliche MIB: Y
Huawei-eigene MIB: Y
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module: 48
Menge Modul-Steckplätze SFP+: 4
Konsolen-Port: RJ-45/Micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
IPv4-Routen: 48
IPv6-Routen: 48
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 176 Gbit/s
Transferrate: 130,9 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Statische Route
Anzahl der statischen Routen: 48
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: IGMP-Proxy
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Feature: Passwortschutz
Autentifizierungstyp: AAA, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 0 Lüfter
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 32,72 W
Betriebsbedingungen
Betriebstemperatur: 0 - 45 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 111,65 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Rackmontageset
Verpackungsdaten
Feature: Ablageschienen
Verpackungsart: Box
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
TP-Link Omada SG3428X-M2 network switch Switching Hubs

TP-Link Omada SG3428X-M2 network switch

Art.-Nr.: KO-136542 📋 | Hersteller.-Nr.: SG3428X-M2 📋 | EAN.: 4897098689745 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: Yes
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports: 24
Anzahl installierten SFP Module: 24
Menge Modul-Steckplätze SFP+: 4
Konsolen-Port: RJ-45/Micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Richtlinienbasiertes Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Feature: Active-Link-Erfassung
IPv4-Routen: 48
IPv6-Routen: 48
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Datenübertragung
Routing-/Switching-Kapazität: 200 Gbit/s
Transferrate: 148,8 Mpps
MAC-Adressentabelle: 32000 Eintragungen
Feature: Store-and-Forward
Feature: Statische Route
Anzahl der statischen Routen: 48
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 16 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Autentifizierungstyp: AAA, RADIUS, TACACS+
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMP v1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
IPv4 FIB-Einträge: 100
IPv6 FIB-Einträge: 100
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 1 Lüfter
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 45,1 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 154,38 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: LAN (RJ-45)
Feature: Schnellstartübersicht
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS
Zertifizierung: CE, FCC

Gratis Versand
HPE Aruba Networking Instant On 1930 24G Class4 PoE 4SFP/SFP+ 370W Switching Hubs

HPE Aruba Networking Instant On 1930 24G Class4 PoE 4SFP/SFP+ 370W

Art.-Nr.: KO-134991 📋 | Hersteller.-Nr.: JL684B#ABB 📋 | EAN.: 0190017593425 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+: 4
Netzwerk
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 128 Gbit/s
Durchgang: 95,23 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Wartezeit (10-100 Mbps): 4,7 µs
Wartezeit (1 Gbps): 2,4 µs
Wartezeit (10 Gbps): 1,3 µs
Feature: Jumbo Frames Unterstützung
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
DHCP-Funktionen: DHCP client
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Weiß
Leistungen
Feature: Eingebauter Prozessor
Prozessor: ARM Cortex-A9
Prozessortaktfrequenz: 800 MHz
Speichertyp: SDRAM / Flash
Speicherkapazität: 512 MB
Flash-Speicher: 256 MB
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 490 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE): 370 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 15 - 95%
Luftfeuchtigkeit bei Lagerung: 15 - 95%
Höhe bei Betrieb: 0 - 3048 m
Gewicht und Abmessungen
Breite: 442,5 mm
Tiefe: 264,7 mm
Höhe: 43,9 mm
Gewicht: 3,73 kg

Gratis Versand
Mikrotik CRS326-24S+2Q+RM network switch Switching Hubs

Mikrotik CRS326-24S+2Q+RM network switch

Art.-Nr.: KO-229905 📋 | Hersteller.-Nr.: CRS326-24S+2Q+RM 📋 | EAN.: 4752224002211 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L3
Anschlüsse und Schnittstellen
Menge Modul-Steckplätze SFP+: 24
Anzahl QSFP + Modulsteckplätze: 2
Konsolen-Port: RJ-45
Anzahl USB 2.0 Anschlüsse: 1
Netzstecker: AC-Eingangsbuchse
Netzwerk
Feature: 10G-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 640 Gbit/s
Durchgang: 320 Mpps
Transferrate: 252 Mpps
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Weiß
Feature: Reset-Knopf
LED-Anzeigen: Ja
Leistungen
Feature: Eingebauter Prozessor
Prozessortaktfrequenz: 650 MHz
Speichertyp: RAM
Speicherkapazität: 64 MB
Flash-Speicher: 16 MB
Energie
Feature: Unterstützung für redundantes Netzteil
AC Eingangsspannung: 100 - 240 V
Stromverbrauch (max.): 69 W
Betriebsbedingungen
Betriebstemperatur: -20 - 60 °C
Gewicht und Abmessungen
Breite: 443 mm
Tiefe: 183 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Rackmontageset
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
TP-Link Omada SG3218XP-M2 network switch Switching Hubs

TP-Link Omada SG3218XP-M2 network switch

Art.-Nr.: KO-136531 📋 | Hersteller.-Nr.: SG3218XP-M2 📋 | EAN.: 4897098689721 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Anzahl installierten SFP Module: 16
Menge Modul-Steckplätze SFP+: 2
Konsolen-Port: RJ-45/Micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Datenübertragung
Routing-/Switching-Kapazität: 120 Gbit/s
Transferrate: 89,28 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Statische Route
Anzahl der statischen Routen: 48
Anzahl IP-Schnittstellen: 32
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Feature: Passwortschutz
Autentifizierungstyp: AAA, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMP v1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 2 Lüfter
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 299,4 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Gesamtleistung Power over Ethernet (PoE): 240 W
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 1021,64 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Verpackungsdaten
Verpackungsart: Box
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: Eidgenössische Kommunikationskommission (FCC), RoHS
Zertifizierung: CE, FCC

Gratis Versand
TP-Link Omada SX3016F network switch Switching Hubs

TP-Link Omada SX3016F network switch

Art.-Nr.: KO-136538 📋 | Hersteller.-Nr.: SX3016F 📋 | EAN.: 6935364006433 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: Traffic-Klassifizierung
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 1
Basic Switching RJ-45 Ethernet Ports-Typ: Nein
Anzahl installierten SFP Module: 16
Menge Modul-Steckplätze SFP+: 16
Konsolen-Port: RJ-45/Micro-USB
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 320 Gbit/s
Transferrate: 238,08 Mpps
MAC-Adressentabelle: 32000 Eintragungen
Anzahl Queues: 8
Feature: Statische Route
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 24 MB
Sicherheit
DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp: AAA, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack-Einbau
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 32,74 W
Betriebsbedingungen
Betriebstemperatur: 0 - 45 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 111,71 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Betriebsanleitung
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
HPE Aruba Networking Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switching Hubs

HPE Aruba Networking Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W

Art.-Nr.: KO-125866 📋 | Hersteller.-Nr.: JL815A#ABB 📋 | EAN.: 0190017523996 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze: 4
Netzwerk
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 104 Gbit/s
Durchgang: 77,37 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Wartezeit (10-100 Mbps): 5,2 µs
Wartezeit (1 Gbps): 2,8 µs
Feature: Jumbo Frames Unterstützung
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
DHCP-Funktionen: DHCP client
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Leistungen
Feature: Eingebauter Prozessor
Prozessor: ARM Cortex-A9
Prozessortaktfrequenz: 800 MHz
Speichertyp: SDRAM
Speicherkapazität: 512 MB
Flash-Speicher: 256 MB
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 462,5 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE): 370 W
Gewicht und Abmessungen
Breite: 351 mm
Tiefe: 443 mm
Höhe: 43,9 mm
Gewicht: 4,94 kg
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
TP-Link Omada SG3452P network switch Switching Hubs

TP-Link Omada SG3452P network switch

Art.-Nr.: KO-131477 📋 | Hersteller.-Nr.: SG3452P 📋 | EAN.: 6935364006273 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Systemereignisprotokoll
MIB Unterstützung: Yes
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module: 48
Menge SFP-Modul-Steckplätze: 4
Konsolen-Port: RJ-45/micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Richtlinienbasiertes Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
Feature: Active-Link-Erfassung
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 104 Gbit/s
Transferrate: 77,38 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Store-and-Forward
Feature: Statische Route
Anzahl der statischen Routen: 48
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Feature: Passwortschutz
Multicast-Funktionen
Feature: Multicast Unterstützung
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Feature: Reset-Knopf
LED-Anzeigen: Ja
Anzahl Lüfter: 3 Lüfter
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 52,53 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 48
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Gesamtleistung Power over Ethernet (PoE): 384 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 1584,08 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 330 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Betriebsanleitung
Verpackungsdaten
Verpackungsart: Box

Gratis Versand
HPE Aruba Networking Aruba Instant On 1930 48G Class4 PoE 4SFP/SFP+ 370W Switching Hubs

HPE Aruba Networking Aruba Instant On 1930 48G Class4 PoE 4SFP/SFP+ 370W

Art.-Nr.: KO-134454 📋 | Hersteller.-Nr.: JL686B#ABB 📋 | EAN.: 0190017593654 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+: 4
Netzwerk
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 176 Gbit/s
Durchgang: 130,95 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Wartezeit (10-100 Mbps): 4,5 µs
Wartezeit (1 Gbps): 2,2 µs
Wartezeit (10 Gbps): 1,2 µs
Feature: Jumbo Frames Unterstützung
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
DHCP-Funktionen: DHCP client
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Weiß
Leistungen
Feature: Eingebauter Prozessor
Prozessor: ARM Cortex-A9
Prozessortaktfrequenz: 800 MHz
Speichertyp: SDRAM / Flash
Speicherkapazität: 512 MB
Flash-Speicher: 256 MB
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 520 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE): 370 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 15 - 95%
Luftfeuchtigkeit bei Lagerung: 15 - 95%
Höhe bei Betrieb: 0 - 3048 m
Gewicht und Abmessungen
Breite: 442,5 mm
Tiefe: 322,6 mm
Höhe: 43,9 mm
Gewicht: 4,59 kg

Gratis Versand
Zyxel XGS1935-52HP Switching Hubs

Zyxel XGS1935-52HP

Art.-Nr.: KO-21162101 📋 | Hersteller.-Nr.: XGS1935-52HP-EU0101F 📋 | EAN.: 4718937636419 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Feature: Quality of Service (QoS) Support
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+: 4
Netzwerk
Feature: 10G-Unterstützung
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 176 Gbit/s
Transferrate: 130,9 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Sicherheit
DHCP-Funktionen: DHCP Option 82, DHCP client, DHCP relay, DHCPv6 client
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Feature: Rack-Einbau
Leistungen
Speicherkapazität: 512 MB
Flash-Speicher: 32 MB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 562941 h
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 470,1 W
Energieschutzeigenschaften: Überspannungsschutz
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE): 375 W
Betriebsbedingungen
Betriebstemperatur: -20 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
Luftfeuchtigkeit bei Lagerung: 10 - 95%
Wärmeableitung: 324,495 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 270 mm
Höhe: 43 mm
Gewicht: 5,64 kg
Verpackungsdaten
Verpackungsbreite: 508 mm
Verpackungstiefe: 394 mm
Verpackungshöhe: 90 mm
Paketgewicht: 12,4 kg

Gratis Versand
TP-Link Omada SG3452XP network switch Switching Hubs

TP-Link Omada SG3452XP network switch

Art.-Nr.: KO-131190 📋 | Hersteller.-Nr.: SG3452XP 📋 | EAN.: 6935364006495 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module: 48
Menge Modul-Steckplätze SFP+: 4
Konsolen-Port: RJ-45/Micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 176 Gbit/s
Transferrate: 130,9 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Auto VLAN, Gast VLAN
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Feature: Reset-Knopf
LED-Anzeigen: Ja
Anzahl Lüfter: 3 Lüfter
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 49,19 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 48
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Gesamtleistung Power over Ethernet (PoE): 500 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 2169,2 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 330 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
Mikrotik CRS354-48P-4S+2Q+RM network switch Switching Hubs

Mikrotik CRS354-48P-4S+2Q+RM network switch

Art.-Nr.: KO-127890 📋 | Hersteller.-Nr.: CRS354-48P-4S+2Q+RM 📋 | EAN.: 4752224002273 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L3
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Fast Ethernet (Kupfer)-Anschlüsse: 1
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 48
Menge Modul-Steckplätze SFP+: 4
Anzahl QSFP + Modulsteckplätze: 2
Konsolen-Port: RJ-45
Netzwerk
Netzstandard: IEEE 802.3af, IEEE 802.3at
Feature: 10G-Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Leistungen
Feature: Eingebauter Prozessor
Prozessor: Qualcomm Atheros QCA9531
Speichertyp: Flash
Speicherkapazität: 128 MB
Flash-Speicher: 32 MB
Energie
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
Stromverbrauch (Standardbetrieb): 85 W
Stromverbrauch (max.): 800 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse: 48
Power over Ethernet (PoE) Spannung: 53 V
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Betriebsbedingungen
Betriebstemperatur: -20 - 60 °C
Gewicht und Abmessungen
Breite: 443 mm
Tiefe: 382 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Rackmontageset
Verpackungsdaten
Feature: Schrauben enthalten
Zertifikate
Zertifizierung: CE/RED, EAC, RoHS

Gratis Versand
TP-Link Omada SG3428XPP-M2 network switch Switching Hubs

TP-Link Omada SG3428XPP-M2 network switch

Art.-Nr.: KO-136530 📋 | Hersteller.-Nr.: SG3428XPP-M2 📋 | EAN.: 4897098689738 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports: 24
Anzahl installierten SFP Module: 24
Menge Modul-Steckplätze SFP+: 4
Konsolen-Port: RJ-45/Micro-USB
Netzwerk
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Halb-Duplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 10,100,1000,2500,10000 Mbit/s
IPv4-Routen: 48
IPv6-Routen: 48
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Datenübertragung
Routing-/Switching-Kapazität: 200 Gbit/s
Transferrate: 148,8 Mpps
MAC-Adressentabelle: 32000 Eintragungen
Feature: Store-and-Forward
Anzahl Queues: 8
Feature: Statische Route
Anzahl der statischen Routen: 48
Anzahl IP-Schnittstellen: 32
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 16 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Feature: Passwortschutz
Autentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: MLD v1/v2
Protokolle
Management-Protokolle: SNMP v1/v2c/v3
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Feature: Ungenutzter Lüfter-Support
Anzahl Lüfter: 3 Lüfter
Leistungen
Speichertyp: DRAM
Speicherkapazität: 256 MB
Flash-Speicher: 32 MB
Energie
Energiequelle: AC
Feature: Unterstützung für redundantes Netzteil
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 629,1 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 16
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 500 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 2153,45 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 330 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Rackmontageset
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS

Gratis Versand
NETGEAR GSM4230P Switching Hubs

NETGEAR GSM4230P

Art.-Nr.: KO-126003 📋 | Hersteller.-Nr.: GSM4230P-100EUS 📋 | EAN.: 0606449151671 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 30
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze: 4
Datenübertragung
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 12000
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Leistungen
Geräuschpegel: 34 dB
Feature: Ventilatorlos
Energie
Feature: Netzteil enthalten
Stromverbrauch (Standardbetrieb): 401 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 24
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Gesamtleistung Power over Ethernet (PoE): 300 W
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 257 mm
Höhe: 43,2 mm
Gewicht: 4,3 kg
Lieferumfang
Mitgelieferte Kabel: AC, LAN (RJ-45), USB Typ-C
Feature: Benutzerhandbuch
Verpackungsdaten
Feature: Ablageschienen
Logistikdaten
Warentarifnummer (HS): 85176990

Switching Hubs

Switching Hubs richtig auswählen

Switching Hubs sind Netzwerkgeräte, die mehrere Endgeräte in einem lokalen Netzwerk verbinden. Sie sind entscheidend für die effiziente Datenübertragung und die Netzwerkverwaltung. Typische Einsatzbereiche sind Büros, Schulen und Rechenzentren. Bei der Auswahl eines Switching Hubs sollten Kunden auf die Anzahl der Ports, die Geschwindigkeit (z.B. 1 Gbps oder 10 Gbps) und die Unterstützung von Funktionen wie VLANs oder QoS achten. Unterschiede gibt es auch zwischen unmanaged und managed Switches, wobei managed Switches mehr Konfigurationsmöglichkeiten bieten. Kunden sollten zudem auf die Energieeffizienz und die Möglichkeit von Power over Ethernet (PoE) achten, um zusätzliche Geräte direkt über das Netzwerkkabel mit Strom zu versorgen.
Beim Kauf eines Switching Hubs sollten Sie die Anzahl der benötigten Ports, die Übertragungsgeschwindigkeit und die unterstützten Standards berücksichtigen. Ein unmanaged Switch ist einfach zu bedienen, während ein managed Switch mehr Kontrolle und Anpassungsmöglichkeiten bietet. Power over Ethernet (PoE) ermöglicht es, Geräte wie IP-Kameras oder Access Points über das Netzwerkkabel mit Strom zu versorgen, was die Installation vereinfacht. Achten Sie auch auf die Qualität und den Hersteller, um eine zuverlässige Leistung sicherzustellen.