Geschäftskunde: Nein

Ihr Spezialist für Netzwerktechnik & IT-Zubehör
Cookie-Hinweis Wir verwenden notwendige Cookies für Warenkorb, Shop-Funktionen und Sicherheit. Optionale Cookies für Analyse, Werbung oder Partnerprogramme nur mit Zustimmung. Datenschutz


Switching Hubs

Häufig gesuchte Kategorien:

Häufige Fragen zu Switching Hubs

Welche Produkte finde ich in Switching Hubs?

In dieser Kategorie finden Sie passende Produkte aus dem Bereich Netzwerk > Switching Hubs bei Netzwerkartikel.de.

Sind die Produkte direkt bestellbar?

Viele Artikel sind direkt bestellbar. Die jeweilige Verfügbarkeit und der Preis werden beim Produkt angezeigt.

Gibt es passende Varianten?

Viele Produkte sind in unterschiedlichen Ausführungen, Längen, Farben oder Varianten erhältlich.

Ausgewählte Produkte

Switching Hubs

Ratgeber ansehen
1 - 34 von mehr als 57 Ergebnissen     Seiten ➡️
TP-Link TL-SG105 Switching Hubs

TP-Link TL-SG105

Art.-Nr.: KO-620413 📋 | Hersteller.-Nr.: TL-SG105 📋 | EAN.: 6935364021146 📋
Management-Funktionen
Switch-Typ: Unmanaged
Feature: Quality of Service (QoS) Support
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 5
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.1p, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
Feature: Auto-Negotiation-Funktion
Datenübertragung
Datenrate: 10/100/1000Mbps
Routing-/Switching-Kapazität: 10 Gbit/s
Transferrate: 7,4 Mpps
MAC-Adressentabelle: 2000 Eintragungen
Feature: Store-and-Forward
Max. Datenübertragungsrate: 2 Gbit/s
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 16000
Datenpaket-Pufferspeicher: 1 MB
Sicherheit
Feature: IGMP-Snooping
Protokolle
Switch Protokoll: CSMA/CD
Design
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Energie
Energiequelle: Gleichstrom
Feature: Netzteil enthalten
Eingangsstrom: 0.6 A
Eingangsspannung: 9 V
Stromverbrauch (max.): 2,3 W
Sonstige Funktionen
Übertragungstechnik: Kabelgebunden
Feature: Power-LED
Feature: Ethernet/LAN
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 7,83 BTU/h
Gewicht und Abmessungen
Breite: 100 mm
Tiefe: 98 mm
Höhe: 25 mm
Lieferumfang
Feature: Benutzerhandbuch
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Verpackungsbreite: 125 mm
Verpackungstiefe: 128 mm
Verpackungshöhe: 92 mm
Paketgewicht: 370 g
Zertifikate
Zertifizierung: CE, FCC, RoHS

TP-Link TL-SG108 Switching Hubs

TP-Link TL-SG108

Art.-Nr.: KO-246660 📋 | Hersteller.-Nr.: TL-SG108 📋 | EAN.: 6935364021153 📋
Management-Funktionen
Switch-Typ: Unmanaged
Feature: Quality of Service (QoS) Support
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.1p, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
Feature: Auto-Negotiation-Funktion
Datenübertragung
Datenrate: 10/100/1000Mbps
Routing-/Switching-Kapazität: 16 Gbit/s
Transferrate: 11,9 Mpps
MAC-Adressentabelle: 4000 Eintragungen
Feature: Store-and-Forward
Max. Datenübertragungsrate: 2 Gbit/s
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 16000
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
Feature: IGMP-Snooping
Protokolle
Switch Protokoll: CSMA/CD
Design
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Energie
Energiequelle: Gleichstrom
Feature: Netzteil enthalten
Eingangsstrom: 0.6 A
Eingangsspannung: 9 V
Stromverbrauch (max.): 3,31 W
Sonstige Funktionen
Übertragungstechnik: Kabelgebunden
Bandbreite: 16 Gbit/s
Paketübertragungsgeschwindigkeit: 14880pps/148800pps/1488000pps
Feature: Power-LED
Feature: Ethernet/LAN
Ethernet Schnittstellen Typ: Gigabit Ethernet
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Gewicht und Abmessungen
Breite: 158 mm
Tiefe: 101 mm
Höhe: 25 mm
Lieferumfang
Feature: Benutzerhandbuch
Verpackungsdaten
Verpackungsbreite: 130 mm
Verpackungstiefe: 191 mm
Verpackungshöhe: 92 mm
Paketgewicht: 510 g
Zertifikate
Zertifizierung: CE, FCC, RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

TP-Link TL-SG1005P Switching Hubs

TP-Link TL-SG1005P

Art.-Nr.: KO-109890 📋 | Hersteller.-Nr.: SG1005P 📋 | EAN.: 6935364083212 📋
Management-Funktionen
Switch-Typ: Unmanaged
Feature: Quality of Service (QoS) Support
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 5
Netzwerk
Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze Kabeltypen: Cat3, Cat4, Cat5, Cat5e, Cat6
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Feature: Selbstlernen von MAC-Adressen unterstützt
Feature: Auto-Alterung von MAC-Adressen unterstützt
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 10 Gbit/s
Transferrate: 7,44 Mpps
MAC-Adressentabelle: 2000 Eintragungen
Feature: Store-and-Forward
Sicherheit
Feature: IGMP-Snooping
Design
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Leistungen
Maximum Kabellänge: 100 m
Feature: Ventilatorlos
Energie
Energiequelle: DC/PoE
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 220 V
AC Eingangsfrequenz: 50 Hz
DC input Spannung: 48 V
Eingangsstrom: 1.25 A
Stromverbrauch (max.): 64,44 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse: 4
Gesamtleistung Power over Ethernet (PoE): 56 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 219,87 BTU/h
Gewicht und Abmessungen
Breite: 99,8 mm
Tiefe: 98 mm
Höhe: 25 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Benutzerhandbuch
Feature: Betriebsanleitung
Verpackungsdaten
Feature: AC-Netzadapter
Verpackungsart: Box
Verpackungsbreite: 131 mm
Verpackungstiefe: 196 mm
Verpackungshöhe: 121 mm
Paketgewicht: 761 g
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS
Zertifizierung: FCC, CE, RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

TP-Link TL-SG105PE network switch Switching Hubs

TP-Link TL-SG105PE network switch

Art.-Nr.: KO-126950 📋 | Hersteller.-Nr.: TL-SG105PE 📋 | EAN.: 6935364052744 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 5
Netzwerk
Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
unterstütze Kabeltypen: Cat3, Cat4, Cat5, Cat5e, Cat6
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Port-based VLAN, Tagged VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 10 Gbit/s
Transferrate: 7,44 Mpps
MAC-Adressentabelle: 2000 Eintragungen
Feature: Store-and-Forward
Anzahl Queues: 4
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 16000
Datenpaket-Pufferspeicher: 1 MB
Sicherheit
Feature: IGMP-Snooping
Feature: Loop Protection
Design
Produktfarbe: Schwarz
LED-Anzeigen: Aktivität, Link, PoE, Leistung, Geschwindigkeit, Status
Leistungen
Feature: Ventilatorlos
Energie
Energiequelle: Gleichstrom
Feature: Netzteil enthalten
Eingangsstrom: 1.31 A
Eingangsspannung: 53.5 V
Stromverbrauch (max.): 75,16 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 4
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Gesamtleistung Power over Ethernet (PoE): 65 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 95%
Wärmeableitung: 256,3 BTU/h
Gewicht und Abmessungen
Breite: 99,8 mm
Tiefe: 98 mm
Höhe: 25 mm
Lieferumfang
Feature: Benutzerhandbuch
Verpackungsdaten
Verpackungsbreite: 131 mm
Verpackungstiefe: 196 mm
Verpackungshöhe: 121 mm
Paketgewicht: 770 g
Zertifikate
Zertifizierung: FCC, CE, RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

TP-Link TL-SG1008P Switching Hubs

TP-Link TL-SG1008P

Art.-Nr.: KO-21285634 📋 | Hersteller.-Nr.: TL-SG1008P 📋 | EAN.: 6935364021160 📋
Management-Funktionen
Switch-Typ: Managed
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 1000BASE-T, 100BASE-TX, 10BASE-T
unterstütze Kabeltypen: Cat3, Cat4, Cat5, Cat5e
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Feature: Selbstlernen von MAC-Adressen unterstützt
Feature: Auto-Alterung von MAC-Adressen unterstützt
Datenübertragung
Routing-/Switching-Kapazität: 16 Gbit/s
Transferrate: 11,904 Mpps
MAC-Adressentabelle: 4000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 16000
Sicherheit
Feature: IGMP-Snooping
Design
Produktfarbe: Grau
Gehäusematerial: Metall
LED-Anzeigen: Ja
Leistungen
Maximum Kabellänge: 100 m
Feature: Ventilatorlos
Energie
Energiequelle: DC/PoE
Feature: Netzteil enthalten
Anzahl von Stromversorgungseinheiten: 1
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
DC input Spannung: 53.5 V
Eingangsstrom: 1.31 A
Stromverbrauch (max.): 75 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse: 4
Gesamtleistung Power over Ethernet (PoE): 64 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 225,75 BTU/h
Gewicht und Abmessungen
Breite: 171 mm
Tiefe: 98 mm
Höhe: 27 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Benutzerhandbuch
Verpackungsdaten
Verpackungsart: Box
Verpackungsbreite: 223 mm
Verpackungstiefe: 280 mm
Verpackungshöhe: 68 mm
Paketgewicht: 1,25 kg
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS

TP-Link TL-SG108PE Switching Hubs

TP-Link TL-SG108PE

Art.-Nr.: KO-193957 📋 | Hersteller.-Nr.: TL-SG108PE 📋 | EAN.: 6935364094744 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
Netzwerk
Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
unterstütze Kabeltypen: Cat3, Cat4, Cat5, Cat5e, Cat6
Feature: Port-Spiegelung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Port-based VLAN
Anzahl der VLANs: 32
Datenübertragung
Routing-/Switching-Kapazität: 16 Gbit/s
Transferrate: 11,9 Mpps
MAC-Adressentabelle: 4000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 15000
Paketweiterleitungsrate (1 Gbit/s): 11900000 pps
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
Feature: IGMP-Snooping
Feature: Loop Protection
Design
Produktfarbe: Schwarz
LED-Anzeigen: Aktivität, Link, PoE, Leistung, Geschwindigkeit, Status
Energie
Energiequelle: Gleichstrom
Feature: Netzteil enthalten
AC Eingangsspannung: 220 V
AC Eingangsfrequenz: 50 Hz
Eingangsstrom: 1.25 A
Eingangsspannung: 48 V
Stromverbrauch (max.): 65,2 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse: 4
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 4
Power over Ethernet (PoE) Leistung pro Anschluss: 15,4 W
Gesamtleistung Power over Ethernet (PoE): 64 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 95%
Wärmeableitung: 256,19 BTU/h
Gewicht und Abmessungen
Breite: 158 mm
Tiefe: 101 mm
Höhe: 25 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Benutzerhandbuch
Verpackungsdaten
Verpackungsart: Box
Verpackungsbreite: 131 mm
Verpackungstiefe: 196 mm
Verpackungshöhe: 121 mm
Paketgewicht: 860 g
Zertifikate
Zertifizierung: FCC, CE, RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

Zyxel GS1008HP Switching Hubs

Zyxel GS1008HP

Art.-Nr.: KO-113248 📋 | Hersteller.-Nr.: GS1008HP-EU0101F 📋 | EAN.: 4718937604135 📋
Management-Funktionen
Switch-Typ: Unmanaged
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Datenübertragung
Routing-/Switching-Kapazität: 16 Gbit/s
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Design
Produktfarbe: Grau
LED-Anzeigen: PoE, Leistung
Energie
Feature: Netzteil enthalten
DC input Spannung: 55 V
Eingangsstrom: 1.3 A
Stromverbrauch (max.): 72 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse: 8
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 10 - 90%
Gewicht und Abmessungen
Breite: 240 mm
Tiefe: 105 mm
Höhe: 26 mm
Gewicht: 610 g
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Verpackungsdaten
Feature: AC-Netzadapter
Verpackungsbreite: 256 mm
Verpackungstiefe: 132 mm
Verpackungshöhe: 78 mm
Paketgewicht: 1,26 kg
Logistikdaten
Breite des Versandkartons: 283 mm
Länge des Versandkartons: 415 mm
Höhe des Versandkartons: 282 mm
Warentarifnummer (HS): 85176990
Gewicht Versandkarton: 9 kg

TP-Link TL-SG116 Switching Hubs

TP-Link TL-SG116

Art.-Nr.: KO-113871 📋 | Hersteller.-Nr.: TL-SG116 📋 | EAN.: 6935364084325 📋
Management-Funktionen
Switch-Typ: Unmanaged
Feature: Quality of Service (QoS) Support
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 16
Netzwerk
Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Datenübertragung
Routing-/Switching-Kapazität: 32 Gbit/s
Transferrate: 23,8 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 10000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
Feature: IGMP-Snooping
Design
Produktfarbe: Schwarz
Gehäusematerial: Stahl
LED-Anzeigen: Ja
Leistungen
Feature: Plug & Play
Energie
Energiequelle: Gleichstrom
Feature: Netzteil enthalten
Eingangsstrom: 1 A
Eingangsspannung: 12 V
Stromverbrauch (max.): 10 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 34,12 BTU/h
Gewicht und Abmessungen
Breite: 286 mm
Tiefe: 111,7 mm
Höhe: 25,4 mm
Lieferumfang
Feature: Schnellstartübersicht
Verpackungsdaten
Feature: AC-Netzadapter
Verpackungsart: Box
Feature: Gummifüße
Verpackungsbreite: 170 mm
Verpackungstiefe: 412 mm
Verpackungshöhe: 70 mm
Paketgewicht: 1,33 kg
Zertifikate
Zertifizierung: CE, FCC,RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

TP-Link TL-SG1016D Switching Hubs

TP-Link TL-SG1016D

Art.-Nr.: KO-400057 📋 | Hersteller.-Nr.: SG1016D 📋 | EAN.: 6935364020613 📋
Management-Funktionen
Switch-Typ: Unmanaged
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 16
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-TX, 1000BASE-T
unterstütze Kabeltypen: Cat3, Cat4, Cat5, Cat5e
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Datenübertragung
Routing-/Switching-Kapazität: 32 Gbit/s
Transferrate: 23,8 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 10000
Protokolle
Unterstützte Netzwerkprotokolle: CSMA/CD, TCP/IP
Design
Feature: Rack-Einbau
Feature: Stapelbar
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Leistungen
Kompatible Betriebssysteme: Microsoft Windows 2000/XP/2003/Vista/2008/7/2012/8/10MacOSNetWareUNIXLinux
Maximum Kabellänge: 100 m
Feature: Ventilatorlos
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 9,26 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 31,6 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Benutzerhandbuch
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Verpackungsbreite: 250 mm
Verpackungstiefe: 400 mm
Verpackungshöhe: 80 mm
Paketgewicht: 1,98 kg
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
TP-Link TL-SG1016DE Switching Hubs

TP-Link TL-SG1016DE

Art.-Nr.: KO-427203 📋 | Hersteller.-Nr.: TL-SG1016DE 📋 | EAN.: 6935364021269 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2
Feature: Quality of Service (QoS) Support
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 16
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 100BASE-TX, 100BASE-T, 1000BASE-T
unterstütze Kabeltypen: Cat3, Cat5, Cat6
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Port-based VLAN, Tagged VLAN
Anzahl der VLANs: 32
Datenübertragung
Routing-/Switching-Kapazität: 32 Gbit/s
Transferrate: 23,8 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Feature: Store-and-Forward
Anzahl Queues: 4
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 0,512 MB
Sicherheit
Feature: IGMP-Snooping
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Gehäusematerial: Metall
LED-Anzeigen: Ja
Leistungen
Kompatible Betriebssysteme: Windows
Maximum Kabellänge: 100 m
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 19,15 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 34,52 BTU/h
Gewicht und Abmessungen
Breite: 284 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Benutzerhandbuch
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Feature: Ressourcen-CD
Verpackungsbreite: 250 mm
Verpackungstiefe: 400 mm
Verpackungshöhe: 80 mm
Paketgewicht: 1,98 kg
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS

Gratis Versand
TP-Link TL-SG1024D network switch Switching Hubs

TP-Link TL-SG1024D network switch

Art.-Nr.: KO-21157197 📋 | Hersteller.-Nr.: TL-SG1024D 📋 | EAN.: 1210002612166 📋
Management-Funktionen
Switch-Typ: Unmanaged
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
unterstütze Kabeltypen: Cat3, Cat4, Cat5, Cat5e
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Datenübertragung
Routing-/Switching-Kapazität: 48 Gbit/s
Transferrate: 35,7 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 10000
Protokolle
Unterstützte Netzwerkprotokolle: CSMA/CD, TCP/IP
Design
Feature: Rack-Einbau
Feature: Stapelbar
Produktfarbe: Grau
LED-Anzeigen: Ja
Energie
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 13,08 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 44,63 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Benutzerhandbuch
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Zertifikate
Zertifizierung: FCC, CE, RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
Ubiquiti UACC-Adapter-AC-210W power adapter/inverter Switching Hubs

Ubiquiti UACC-Adapter-AC-210W power adapter/inverter

Art.-Nr.: KO-21241626 📋 | Hersteller.-Nr.: UACC-Adapter-AC-210W 📋 | EAN.: 0810177160106 📋
Merkmale
Zweck: Netzvermittlung
Netzteiltyp: Drinnen
Starkstromtyp: AC-an-DC
Eingangsspannung: 100 - 240 V
Eingangsfrequenz: 50/60 Hz
Eingangsstrom: 3 A
Ausgangsleistung: 210 W
Ausgangsspannung: 54 V
Ausgangsstrom: 3,9 A
AC-Port-Typ: C14
Markenkompatibilität: Ubiquiti Networks
Kompatibilität: USW-Ultra (42W)USW-Flex-2.5G-8-PoEUSW-Ultra-60W (52W)USW-Pro-Max-16-PoE (180W)USW-Ultra-210W (202W)
Design
Produktfarbe: Weiß
Gehäusematerial: Polycarbonat (PC)
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), UKCA, WEEE
Gewicht und Abmessungen
Breite: 86 mm
Tiefe: 190 mm
Höhe: 26 mm
Gewicht: 2 kg
Lieferumfang
Menge pro Packung: 1 Stück(e)
Logistikdaten
Ursprungsland: China

Gratis Versand
TP-Link TL-SG108-M2 network switch Switching Hubs

TP-Link TL-SG108-M2 network switch

Art.-Nr.: KO-123638 📋 | Hersteller.-Nr.: TL-SG108-M2 📋 | EAN.: 6935364052904 📋
Management-Funktionen
Switch-Typ: Unmanaged
Feature: Quality of Service (QoS) Support
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports: 8
Netzwerk
Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3bz, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Datenübertragung
Routing-/Switching-Kapazität: 40 Gbit/s
Transferrate: 29,8 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 10000
Datenpaket-Pufferspeicher: 1,5 MB
Design
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Feature: Wandmontage
Leistungen
Feature: Ventilatorlos
Energie
Energiequelle: Gleichstrom
Feature: Netzteil enthalten
Eingangsstrom: 1.5 A
Eingangsspannung: 12 V
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 53,4 BTU/h
Gewicht und Abmessungen
Breite: 226 mm
Tiefe: 131 mm
Höhe: 35 mm
Lieferumfang
Mitgelieferte Kabel: AC, LAN (RJ-45)
Verpackungsdaten
Verpackungsbreite: 240 mm
Verpackungstiefe: 315 mm
Verpackungshöhe: 70 mm
Paketgewicht: 1,35 kg
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
TP-Link TL-SG1024DE Switching Hubs

TP-Link TL-SG1024DE

Art.-Nr.: KO-630983 📋 | Hersteller.-Nr.: TL-SG1024DE 📋 | EAN.: 0845973021245 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
Netzwerk
Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze Kabeltypen: Cat3, Cat5, Cat6
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Port-based VLAN, Tagged VLAN
Anzahl der VLANs: 32
Datenübertragung
Routing-/Switching-Kapazität: 48 Gbit/s
Transferrate: 35,7 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Anzahl Queues: 4
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9216
Datenpaket-Pufferspeicher: 0,512 MB
Sicherheit
Feature: IGMP-Snooping
Feature: Loop Protection
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Leistungen
Kompatible Betriebssysteme: Windows 98SE, NT, 2000, XP, Vista, Windows 7, Windows 8, MAC OS, NetWare, UNIX, Linux
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 14,86 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 114,37 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Benutzerhandbuch
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Verpackungsbreite: 250 mm
Verpackungstiefe: 400 mm
Verpackungshöhe: 80 mm
Paketgewicht: 2,02 kg
Zertifikate
Zertifizierung: FCC, CE, RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
NETGEAR GS308EP Switching Hubs

NETGEAR GS308EP

Art.-Nr.: KO-111646 📋 | Hersteller.-Nr.: GS308EP-100PES 📋 | EAN.: 0606449153040 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
MIB Unterstützung: Y
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzwerk
Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3at, IEEE 802.3af
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Ethernet LAN Datentransferraten: 1000 Mbit/s
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 16 Gbit/s
MAC-Adressentabelle: 4000 Eintragungen
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9216
Sicherheit
DHCP-Funktionen: DHCP client
Feature: IGMP-Snooping
Feature: Loop Protection
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Energie
Energiequelle: Gleichstrom
Feature: Netzteil enthalten
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse: 8
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Sonstige Funktionen
Garantiezeit: 5 Jahr(e)
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 0 - 90%
Luftfeuchtigkeit bei Lagerung: 0 - 95%
Höhe bei Betrieb: 0 - 3000 m
Gewicht und Abmessungen
Breite: 158 mm
Tiefe: 101 mm
Höhe: 27 mm
Lieferumfang
Mitgelieferte Kabel: AC
Technische Details
Versandkartonshöhe: 30,9 cm
Versandkartonsbreite: 35 cm
Versandkartonslänge: 27,4 cm
Nettogewicht Versandkarton: 8 kg
Menge pro Versandkarton: 6 Stück(e)
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
TP-Link TL-SG1008MP Switching Hubs

TP-Link TL-SG1008MP

Art.-Nr.: KO-113245 📋 | Hersteller.-Nr.: SG1008MP 📋 | EAN.: 6935364086770 📋
Management-Funktionen
Switch-Typ: Unmanaged
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
Netzwerk
Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze Kabeltypen: Cat3, Cat4, Cat5, Cat5e
Feature: Vollduplex
Feature: Halb-Duplex
Feature: Unterstützung Datenflusssteuerung
Feature: Auto MDI/MDI-X
Feature: Auto-Negotiation-Funktion
Feature: Selbstlernen von MAC-Adressen unterstützt
Feature: Auto-Alterung von MAC-Adressen unterstützt
Datenübertragung
Routing-/Switching-Kapazität: 16 Gbit/s
Transferrate: 11,904 Mpps
MAC-Adressentabelle: 4000 Eintragungen
Feature: Store-and-Forward
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 16000
Datenpaket-Pufferspeicher: 1,5 MB
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Gehäusematerial: Metall
LED-Anzeigen: Ja
Anzahl Lüfter: 1 Lüfter
Leistungen
Maximum Kabellänge: 100 m
Energie
Energiequelle: AC/PoE
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 173,65 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 153 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 592,15 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Benutzerhandbuch
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Verpackungsbreite: 250 mm
Verpackungstiefe: 400 mm
Verpackungshöhe: 80 mm
Paketgewicht: 2,48 kg
Nachhaltigkeit
Feature: Nachhaltigkeitskonformität
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
TP-Link Omada TL-SG2008P Switching Hubs

TP-Link Omada TL-SG2008P

Art.-Nr.: KO-125472 📋 | Hersteller.-Nr.: SG2008P 📋 | EAN.: 6935364072957 📋
Schnittstellen: 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+), Auto-Negotiation/Auto MDI/MDIX
Gratis Versand
TP-Link Omada SG2210P network switch Switching Hubs

TP-Link Omada SG2210P network switch

Art.-Nr.: KO-796378 📋 | Hersteller.-Nr.: SG2210P 📋 | EAN.: 6935364030698 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module: 8
Menge SFP-Modul-Steckplätze: 2
Netzstecker: DC-Anschluss
Netzwerk
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Negotiation-Funktion
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 20 Gbit/s
Transferrate: 14,88 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6
Design
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Leistungen
Feature: Upgradefähige Firmware
Energie
Energiequelle: AC/DC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 77,8 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Gewicht und Abmessungen
Breite: 209 mm
Tiefe: 126 mm
Höhe: 26 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Betriebsanleitung
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
NETGEAR GS308EPP Switching Hubs

NETGEAR GS308EPP

Art.-Nr.: KO-135689 📋 | Hersteller.-Nr.: GS308EPP-100PES 📋 | EAN.: 0606449153095 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
MIB Unterstützung: Y
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzwerk
Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3at, IEEE 802.3af
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Ethernet LAN Datentransferraten: 1000 Mbit/s
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 16 Gbit/s
MAC-Adressentabelle: 4000 Eintragungen
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9216
Sicherheit
DHCP-Funktionen: DHCP client
Feature: IGMP-Snooping
Feature: Loop Protection
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Energie
Energiequelle: Gleichstrom
Feature: Netzteil enthalten
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse: 8
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 0 - 90%
Luftfeuchtigkeit bei Lagerung: 0 - 95%
Höhe bei Betrieb: 0 - 3000 m
Gewicht und Abmessungen
Breite: 158 mm
Tiefe: 101 mm
Höhe: 27 mm
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
TP-Link JetStream TL-SG3210 network switch Switching Hubs

TP-Link JetStream TL-SG3210 network switch

Art.-Nr.: KO-21157422 📋 | Hersteller.-Nr.: TL-SG3210 📋 | EAN.: 6935364021634 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: Yes
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze: 2
Konsolen-Port: RJ-45/micro-USB
Netzwerk
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
IPv4-Routen: 48
IPv6-Routen: 48
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 20 Gbit/s
Transferrate: 14,9 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Feature: Store-and-Forward
Feature: Statische Route
Anzahl IP-Schnittstellen: 16
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Autentifizierungstyp: RADIUS
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Leistungen
Feature: Upgradefähige Firmware
Feature: Ventilatorlos
Mindestsystemvoraussetzungen: Microsoft® Windows® 8, 7,Vistaâ„¢, XP or MAC® OS, NetWare®, UNIX® or Linux.
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 6,84 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Feature: Schnellstartübersicht
Feature: Benutzerhandbuch
Feature: Betriebsanleitung
Feature: Rackmontageset
Verpackungsdaten
Verpackungsbreite: 400 mm
Verpackungstiefe: 250 mm
Verpackungshöhe: 80 mm
Paketgewicht: 1,9 kg
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
Ubiquiti UniFi Switch Lite 8 PoE Switching Hubs

Ubiquiti UniFi Switch Lite 8 PoE

Art.-Nr.: KO-121447 📋 | Hersteller.-Nr.: USW-LITE-8-POE 📋 | EAN.: 0810010071156 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.3at
Datenübertragung
Routing-/Switching-Kapazität: 8 Gbit/s
Design
Produktfarbe: Weiß
LED-Anzeigen: Ja
Feature: Wandmontage
Energie
Feature: Netzteil enthalten
Anzahl von Stromversorgungseinheiten: 1
DC input Spannung: 54 V
Stromverbrauch (Standardbetrieb): 60 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Power-over-Ethernet (PoE)-Typ unterstützt: PoE+
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 4
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Betriebsbedingungen
Betriebstemperatur: -15 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Gewicht und Abmessungen
Breite: 163,7 mm
Tiefe: 99,6 mm
Höhe: 31,7 mm
Gewicht: 450 g
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
HPE Aruba Networking Aruba Instant On 1930 Switching Hubs

HPE Aruba Networking Aruba Instant On 1930

Art.-Nr.: KO-118311 📋 | Hersteller.-Nr.: JL680A#ABB 📋 | EAN.: 0190017355030 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze: 2
Netzwerk
Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Anzahl der VLANs: 256
Datenübertragung
Routing-/Switching-Kapazität: 20 Gbit/s
Durchgang: 14,8 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Wartezeit (10-100 Mbps): 5,2 µs
Wartezeit (1 Gbps): 3 µs
Feature: Jumbo Frames Unterstützung
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Design
Formfaktor: 1U
Produktfarbe: Weiß
Leistungen
Prozessor: ARM Cortex-A9
Prozessortaktfrequenz: 800 MHz
Speichertyp: SDRAM
Speicherkapazität: 512 MB
Flash-Speicher: 256 MB
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 11 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 15 - 95%
Luftfeuchtigkeit bei Lagerung: 15 - 95%
Gewicht und Abmessungen
Breite: 254 mm
Tiefe: 159,5 mm
Höhe: 43,9 mm
Gewicht: 820 g
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
Mikrotik CSS326-24G-2S+RM network switch Switching Hubs

Mikrotik CSS326-24G-2S+RM network switch

Art.-Nr.: KO-130628 📋 | Hersteller.-Nr.: CSS326-24G-2S+RM 📋 | EAN.: 4752224002334 📋
Management-Funktionen
Switch-Typ: Managed
Feature: Web-basiertes Management
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+: 2
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.1Q
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Broadcast-Sturmkontrolle
Feature: Spannbaum-Protokoll
Feature: VLAN-Unterstützung
Anzahl der VLANs: 4000
Sicherheit
Feature: Zugriffkontrollliste
Unterstützte Sicherheitsalgorithmen: SNMP
Feature: MAC Adressen Filtern
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Weiß
Feature: Reset-Knopf
Leistungen
Feature: Eingebauter Prozessor
Speicherkapazität: 2 MB
Flash-Speicher: 2 MB
Energie
Energiequelle: DC/PoE
Feature: Netzteil enthalten
Anzahl von Stromversorgungseinheiten: 1
Stromverbrauch (Standardbetrieb): 19 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Power-over-Ethernet (PoE)-Typ unterstützt: Passive PoE
Power over Ethernet (PoE) Spannungsbereich: 10 - 30 V
Betriebsbedingungen
Betriebstemperatur: -40 - 70 °C
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 144 mm
Höhe: 44 mm
Lieferumfang
Feature: Betriebsanleitung
Verpackungsdaten
Feature: AC-Netzadapter
Feature: Montageblöcke enthalten
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
Ubiquiti Ultra 60W Switching Hubs

Ubiquiti Ultra 60W

Art.-Nr.: KO-135484 📋 | Hersteller.-Nr.: USW-ULTRA-60W 📋 | EAN.: 0810084693728 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzstecker: DC-Anschluss
Netzwerk
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Datenübertragung
Routing-/Switching-Kapazität: 16 Gbit/s
Durchsatz: 8 Gbit/s
Feature: Jumbo Frames Unterstützung
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Produktfarbe: Weiß
Gehäusematerial: Polycarbonat (PC)
Feature: Reset-Knopf
LED-Anzeigen: Aktivität, Link, PoE, Status
Feature: Wandmontage
Energie
Energiequelle: DC/PoE
Feature: Netzteil enthalten
Anzahl von Stromversorgungseinheiten: 1
DC input Spannung: 44 - 57 V
Eingangsstrom: 1.1 A
Stromverbrauch (max.): 9 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse: 7
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 7
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: 1
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Gesamtleistung Power over Ethernet (PoE): 42 W
Betriebsbedingungen
Betriebstemperatur: -20 - 45 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Gewicht und Abmessungen
Breite: 203 mm
Tiefe: 76 mm
Höhe: 33 mm
Gewicht: 320 g
Lieferumfang
Mitgelieferte Kabel: Leistung
Feature: Betriebsanleitung
Zertifikate
Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), Industry Canada (IC)

Gratis Versand
HPE Aruba Networking Networking Instant On Switch 24p Gigabit 2p SFP 1830 Switching Hubs

HPE Aruba Networking Networking Instant On Switch 24p Gigabit 2p SFP 1830

Art.-Nr.: KO-125865 📋 | Hersteller.-Nr.: JL812A#ABB 📋 | EAN.: 0190017518862 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: Systemereignisprotokoll
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze: 2
Netzwerk
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 52 Gbit/s
Durchgang: 38,68 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Wartezeit (10-100 Mbps): 5,2 µs
Wartezeit (1 Gbps): 2,8 µs
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9216
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
DHCP-Funktionen: DHCP client
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Leistungen
Feature: Eingebauter Prozessor
Prozessor: ARM Cortex-A9
Prozessortaktfrequenz: 800 MHz
Speichertyp: SDRAM
Speicherkapazität: 512 MB
Flash-Speicher: 256 MB
Feature: Ventilatorlos
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 7,8 W
Leistungsaufnahme Hinweis: Maximum: 100-127V: 19.1W 200-220V: 19W: Idle: 100-127V: 7.6W 200-220V: 7.8W
Sonstige Funktionen
Speicher und Prozessor: ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash
Gratis Versand
TP-Link Omada SG2016P network switch Switching Hubs

TP-Link Omada SG2016P network switch

Art.-Nr.: KO-136534 📋 | Hersteller.-Nr.: SG2016P 📋 | EAN.: 4897098689493 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzstecker: DC-Anschluss
Netzwerk
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
Feature: Auto-Negotiation-Funktion
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Multicast VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 32 Gbit/s
Transferrate: 23,81 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Anzahl Queues: 8
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
DHCP-Funktionen: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Feature: MAC Adressen Filtern
Feature: SSH-/SSL-Unterstützung
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)
MAC-Adresseneinträge: Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: MLD v1, MLD v2
Protokolle
Unterstützte Netzwerkprotokolle: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6
Design
Produktfarbe: Schwarz
LED-Anzeigen: PoE, Leistung, System
Leistungen
Feature: Upgradefähige Firmware
Feature: Ventilatorlos
Energie
Energiequelle: AC/DC
DC input Spannung: 53.5 V
Stromverbrauch (max.): 146,5 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 120 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 499,98 BTU/h
Gewicht und Abmessungen
Breite: 286 mm
Tiefe: 111,7 mm
Höhe: 25,4 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Betriebsanleitung
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
TP-Link Omada TL-SG2210MP Switching Hubs

TP-Link Omada TL-SG2210MP

Art.-Nr.: KO-126550 📋 | Hersteller.-Nr.: SG2210MP 📋 | EAN.: 6935364030674 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
Anzahl installierten SFP Module: 8
Menge SFP-Modul-Steckplätze: 2
Netzwerk
Netzstandard: IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE-X
Datenübertragung
Routing-/Switching-Kapazität: 20 Gbit/s
Transferrate: 14,9 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Anzahl Queues: 8
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Feature: SSH-/SSL-Unterstützung
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Warteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
Anzahl Lüfter: 1 Lüfter
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 12,2 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 150 W
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 594,46 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
TP-Link Omada SG3428 network switch Switching Hubs

TP-Link Omada SG3428 network switch

Art.-Nr.: KO-121009 📋 | Hersteller.-Nr.: SG3428 📋 | EAN.: 6935364010713 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: Yes
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
Anzahl installierten SFP Module: 24
Menge SFP-Modul-Steckplätze: 4
Konsolen-Port: RJ-45/Micro-USB
Netzwerk
Netzstandard: IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Richtlinienbasiertes Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
IPv4-Routen: 48
IPv6-Routen: 48
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 128 Gbit/s
Transferrate: 41,66 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Store-and-Forward
Feature: Statische Route
Anzahl der statischen Routen: 48
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Autentifizierungstyp: AAA, RADIUS, TACACS+
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 0 Lüfter
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 23,6 W
Betriebsbedingungen
Betriebstemperatur: 0 - 45 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 70,3 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: LAN (RJ-45)
Feature: Schnellstartübersicht

Gratis Versand
TP-Link Omada SG3210X-M2 network switch Switching Hubs

TP-Link Omada SG3210X-M2 network switch

Art.-Nr.: KO-136543 📋 | Hersteller.-Nr.: SG3210X-M2 📋 | EAN.: 4897098689523 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: Traffic-Klassifizierung
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports: 8
Anzahl installierten SFP Module: 8
Menge Modul-Steckplätze SFP+: 2
Konsolen-Port: RJ-45/micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 80 Gbit/s
Transferrate: 59,52 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Statische Route
Anzahl der statischen Routen: 48
Anzahl IP-Schnittstellen: 16
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Feature: Passwortschutz
Autentifizierungstyp: AAA, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 2 Lüfter
Leistungen
Feature: Ventilatorlos
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (Standardbetrieb): 15 W
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 51,18 BTU/h
Gewicht und Abmessungen
Breite: 294 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Verpackungsdaten
Verpackungsart: Box
Verpackungsbreite: 528 mm
Verpackungstiefe: 250 mm
Verpackungshöhe: 80 mm
Paketgewicht: 2,84 kg
Zertifikate
Zertifizierung: CE, FCC
Logistikdaten
Warentarifnummer (HS): 85176990

Gratis Versand
TP-Link Omada SX3008F network switch Switching Hubs

TP-Link Omada SX3008F network switch

Art.-Nr.: KO-136539 📋 | Hersteller.-Nr.: SX3008F 📋 | EAN.: 6935364006457 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: Traffic-Klassifizierung
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 1
Basic Switching RJ-45 Ethernet Ports-Typ: Nein
Anzahl installierten SFP Module: 8
Menge Modul-Steckplätze SFP+: 8
Konsolen-Port: RJ-45/micro-USB
Netzstecker: DC-Anschluss
Netzwerk
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: IP-Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 160 Gbit/s
Transferrate: 119,04 Mpps
MAC-Adressentabelle: 32000 Eintragungen
Anzahl Queues: 8
Feature: Statische Route
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 16 MB
Sicherheit
DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp: AAA, TACACS+
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack-Einbau
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Energie
Energiequelle: AC
AC Eingangsspannung: 220 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 15,46 W
Betriebsbedingungen
Betriebstemperatur: 0 - 45 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 52,75 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Betriebsanleitung
Feature: Rackmontageset
Verpackungsdaten
Verpackungsart: Box
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
TP-Link Omada SG2218P network switch Switching Hubs

TP-Link Omada SG2218P network switch

Art.-Nr.: KO-131191 📋 | Hersteller.-Nr.: SG2218P 📋 | EAN.: 4897098689509 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2/L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module: 16
Menge SFP-Modul-Steckplätze: 2
Netzwerk
Netzstandard: IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Feature: IP-Routing
Feature: Richtlinienbasiertes Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
Feature: Auto-Negotiation-Funktion
Feature: VLAN-Unterstützung
Datenübertragung
Routing-/Switching-Kapazität: 36 Gbit/s
Transferrate: 26,78 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping
Feature: Zugriffkontrollliste
Feature: MAC Adressen Filtern
Feature: Statische Anschlusssicherheit
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast-Funktionen: Multicast-Weiterleitung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 181,4 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE): 150 W
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 619,06 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: LAN (RJ-45)
Feature: Benutzerhandbuch
Verpackungsdaten
Verpackungsart: Box
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
TP-Link Omada SG3428X network switch Switching Hubs

TP-Link Omada SG3428X network switch

Art.-Nr.: KO-121007 📋 | Hersteller.-Nr.: SG3428X 📋 | EAN.: 6935364010522 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+/L3
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: Cloud-verwaltet
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
MIB Unterstützung: Yes
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
Anzahl installierten SFP Module: 24
Menge Modul-Steckplätze SFP+: 4
Konsolen-Port: RJ-45/micro-USB
Netzstecker: AC-Eingangsbuchse
Netzwerk
Netzstandard: IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Richtlinienbasiertes Routing
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Spannbaum-Protokoll
Feature: Head-of-Line (HOL)-Blocking
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
Feature: Active-Link-Erfassung
IPv4-Routen: 48
IPv6-Routen: 48
Feature: VLAN-Unterstützung
Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs: 4000
Datenübertragung
Routing-/Switching-Kapazität: 128 Gbit/s
Transferrate: 95,23 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Feature: Store-and-Forward
Feature: Statische Route
Anzahl der statischen Routen: 48
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Sicherheit
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Feature: Loop Protection
Feature: BPDU-Filterung/Schutz
Feature: IP-MAC-Portbindung
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Autentifizierungstyp: AAA, RADIUS, TACACS+
Multicast-Funktionen
Feature: Multicast Unterstützung
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Feature: GARP VLAN Registration Protocol (GVRP)
IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Anzahl Lüfter: 0 Lüfter
Leistungen
Feature: Ventilatorlos
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 23,6 W
Betriebsbedingungen
Betriebstemperatur: 0 - 45 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 80,52 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: LAN (RJ-45)
Feature: Schnellstartübersicht

Gratis Versand
TP-Link Omada SL2428P network switch Switching Hubs

TP-Link Omada SL2428P network switch

Art.-Nr.: KO-115614 📋 | Hersteller.-Nr.: SL2428P 📋 | EAN.: 6935364030612 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Feature: ARP-Inspektion
Feature: Konfiguration der Standorteinstellungen (CLI)
Feature: Systemereignisprotokoll
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Fast Ethernet (Kupfer)-Anschlüsse: 24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 4
Anzahl installierten SFP Module: 24
Anzahl Combo-SPF-Anschlüsse: 2
Netzwerk
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze Kabeltypen: Cat5, Cat5e
Feature: Port-Spiegelung
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Broadcast-Sturmkontrolle
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: VLAN-Unterstützung
Anzahl der VLANs: 512
Datenübertragung
Routing-/Switching-Kapazität: 12,8 Gbit/s
Durchgang: 9,5 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Anzahl Queues: 4
Feature: Jumbo Frames Unterstützung
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
Feature: Zugriffkontrollliste
Feature: IGMP-Snooping
Unterstützte Sicherheitsalgorithmen: SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Feature: SSH-/SSL-Unterstützung
Multicast-Funktionen
Feature: Multicast Unterstützung
Protokolle
Management-Protokolle: SNMP v1/v2c/v3, RMON, SNTP, TFTP
Design
Feature: Rack-Einbau
Feature: Stapelbar
Formfaktor: 1U
Produktfarbe: Schwarz
Anzahl Lüfter: 2 Lüfter
Leistungen
Kompatible Betriebssysteme: Microsoft Windows XP, Vista, Windows 7, Windows 8, MAC OS, NetWare, UNIX, Linux
Feature: Upgradefähige Firmware
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max.): 278,5 W
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 24
Gesamtleistung Power over Ethernet (PoE): 250 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Wärmeableitung: 995,09 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 180 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Feature: Schnellstartübersicht
Feature: Rackmontageset
Zertifikate
Zertifizierung: CE, FCC

Gratis Versand
HPE Networking Instant On Switch 24p Gigabit 4p SFP+ 1930 Switching Hubs

HPE Networking Instant On Switch 24p Gigabit 4p SFP+ 1930

Art.-Nr.: KO-116920 📋 | Hersteller.-Nr.: JL682A#ABB 📋 | EAN.: 0190017355450 📋
Management-Funktionen
Switch-Typ: Managed
Switch-Ebene: L2+
Feature: Quality of Service (QoS) Support
Feature: Web-basiertes Management
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+: 4
Netzwerk
Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Feature: 10G-Unterstützung
Feature: Port-Spiegelung
Feature: Vollduplex
Feature: Unterstützung Datenflusssteuerung
Feature: Link Aggregation
Feature: Ratenbeschränkung
Feature: Auto MDI/MDI-X
Feature: Spannbaum-Protokoll
Feature: Auto-Abtastung
Feature: VLAN-Unterstützung
Anzahl der VLANs: 256
Datenübertragung
Routing-/Switching-Kapazität: 128 Gbit/s
Durchgang: 95,23 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Wartezeit (10-100 Mbps): 4,7 µs
Wartezeit (1 Gbps): 2,4 µs
Wartezeit (10 Gbps): 1,3 µs
Feature: Jumbo Frames Unterstützung
Datenpaket-Pufferspeicher: 1,5 MB
Sicherheit
Feature: IGMP-Snooping
Feature: SSH-/SSL-Unterstützung
Design
Feature: Rack-Einbau
Formfaktor: 1U
Produktfarbe: Weiß
Leistungen
Prozessor: ARM Cortex-A9
Prozessortaktfrequenz: 800 MHz
Speichertyp: SDRAM
Speicherkapazität: 512 MB
Flash-Speicher: 256 MB
Energie
Energiequelle: AC
Feature: Netzteil enthalten
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 22,6 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Temperaturbereich bei Lagerung: -40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb: 15 - 95%
Luftfeuchtigkeit bei Lagerung: 15 - 95%
Gewicht und Abmessungen
Breite: 442,5 mm
Tiefe: 221,5 mm
Höhe: 43,9 mm
Gewicht: 2,41 kg
Logistikdaten
Warentarifnummer (HS): 85176990

Weitere Produkte anzeigen

Blättere durch das nächste Set an Artikeln.
Switching Hubs

Switching Hubs richtig auswählen

Switching Hubs sind Netzwerkgeräte, die mehrere Endgeräte in einem lokalen Netzwerk verbinden. Sie sind entscheidend für die effiziente Datenübertragung und die Netzwerkverwaltung. Typische Einsatzbereiche sind Büros, Schulen und Rechenzentren. Bei der Auswahl eines Switching Hubs sollten Kunden auf die Anzahl der Ports, die Geschwindigkeit (z.B. 1 Gbps oder 10 Gbps) und die Unterstützung von Funktionen wie VLANs oder QoS achten. Unterschiede gibt es auch zwischen unmanaged und managed Switches, wobei managed Switches mehr Konfigurationsmöglichkeiten bieten. Kunden sollten zudem auf die Energieeffizienz und die Möglichkeit von Power over Ethernet (PoE) achten, um zusätzliche Geräte direkt über das Netzwerkkabel mit Strom zu versorgen.
Beim Kauf eines Switching Hubs sollten Sie die Anzahl der benötigten Ports, die Übertragungsgeschwindigkeit und die unterstützten Standards berücksichtigen. Ein unmanaged Switch ist einfach zu bedienen, während ein managed Switch mehr Kontrolle und Anpassungsmöglichkeiten bietet. Power over Ethernet (PoE) ermöglicht es, Geräte wie IP-Kameras oder Access Points über das Netzwerkkabel mit Strom zu versorgen, was die Installation vereinfacht. Achten Sie auch auf die Qualität und den Hersteller, um eine zuverlässige Leistung sicherzustellen.